Absence de règles, T° haute et test négatif

Résolu/Fermé
Presston
Messages postés
676
Date d'inscription
dimanche 23 mai 2010
Statut
Membre
Dernière intervention
17 juin 2015
- Modifié par Presston le 18/05/2012 à 11:50
Presston
Messages postés
676
Date d'inscription
dimanche 23 mai 2010
Statut
Membre
Dernière intervention
17 juin 2015
- 21 sept. 2012 à 11:06
Bonjour,

Voila ma petite histoire: mes derniers règles remontent au 7 avril 2012, j'ai un cycle plus ou moins régulier (32-35 jours), des rapports sans se protégé car désir BB 1. Fausse couche en août 2010, mais depuis cette année on a reprit les essaies bébé, mais je précise quand même que j'avais aucun moyen contraceptif avant cette année. D'après ma courbe, j'ai ovulé autour du 26 avril (J-20), et depuis ma température est de 37.2, 37.1, 37.0, mais jamais au dessous de 37.0, 3 tests urinaire négatif, un test urinaire au labo négatif. Ici, la prise de sang n'est pas prit en charge. La toute dernière fois que j'ai eu ce long retard était quand j'étais enceinte en 2010.
Je voudrais avoir des témoignages de celles qui ont vécu plus ou moins la même histoire que moi et avoir quelques conseils de vous. Merci d'avance pour vos réponses.
Oublie ton Passé qu'il soit simple ou composé, et participe à ton Présent pour que ton Future soit plus que parfait..

2 réponses

Bonjour,

Je te comprends....Quand on a envie d'avoir un bébé, tout semble ne se resumer qu'à ça....
Je suis en essai bébé2 et je suis omnubiliée...j'6coute mon corps, note tout....bref, je vis pour ça et par ça. Pourtant, je sais et je suis la premiere à faire la reflexion: il faut donner le temps au temps.

Quand as-tu fait ton dernier test urinaire?
Sinon, en effet, essaie de voir un gynecologue, ce sera plus sur.

Cordialement
5
Presston
Messages postés
676
Date d'inscription
dimanche 23 mai 2010
Statut
Membre
Dernière intervention
17 juin 2015
84
19 mai 2012 à 09:40
mon dernier test a été fait hier matin..mais je vois que j'ai eu une perte marron ce matin, je sais pas si c'est les règles car pas de douleur, et ma température descend toujours avant mes règles et ce matin t° à 37.0, car je sais que pour certaine personne ça peut redescendre 2-3 jours après les règles, voire plus.. c'est facile de conseiller les autres, mais pour appliquer nos propres conseils c'est vraiment dure..en tout cas merci :-)
0
lafouine.
Messages postés
102020
Date d'inscription
mercredi 7 octobre 2009
Statut
Contributeur
Dernière intervention
4 novembre 2017
19 539
19 mai 2012 à 11:28
Bonjour

Un test urinaire peut être négatif même si il y a une grossesse.
La prise de sang est peut être chèr mais si tu achéte plusieurs test de grossesse, ça revient très chère aussi. Et tu n'es sûr pour autant du résultat.
0
Presston
Messages postés
676
Date d'inscription
dimanche 23 mai 2010
Statut
Membre
Dernière intervention
17 juin 2015
84
19 mai 2012 à 11:43
Oui c'est sure, mais je crois que ce sera pour le mois prochain, car les pertes marron sont bien mes règles, mais record ce mois ci, règles à J43, d'habitude c'est à J34-J36, maxi à J38, mais pas jusque là..
merci pour vos réponses mesdames, ce fut un plaisir.. :-)
0
lafouine.
Messages postés
102020
Date d'inscription
mercredi 7 octobre 2009
Statut
Contributeur
Dernière intervention
4 novembre 2017
19 539
19 mai 2012 à 12:31
La nature est bisarrement faite des fois...
0
Presston
Messages postés
676
Date d'inscription
dimanche 23 mai 2010
Statut
Membre
Dernière intervention
17 juin 2015
84
19 mai 2012 à 12:55
Et oui, malheureusement et heureusement..d'ailleurs je me demande si ce sont bien mes règles car vraiment pas de douleurs, d'habitude je me plie déjà en 2 à cette heure.. je maintiens toujours mon rendez vous avec le gynécologue, car j'aimerai bien un bilan pour voir ce qui se passe dans ce bidou.. je vous tiendrai au jus..à bientôt
0