Retard Règles - 2 tests négatifs - pertes marrons... [Résolu]

Signaler
-
 okashi -
Bonjour à tous,

Je suis un peu perdue...

Voilà mon soucis. J'ai arrêté la pilule il y a 5 mois, et ai des cycles assez longs : C1 : 44 jours et C2 : 42 jours.
Seulement là, j'en suis au cycle 3 et à 60 jours avec des pertes marrons, et un peu rouges parfois mais trois fois rien (un peu mardi matin, puis un peu mercredi soir et un peu ce matin)...
Alors que lorsque j'ai mes règles, le 2ème jours elles sont très abondantes.
Quelqu'un a déjà eu un cas similaire ? sachant que j'ai fait un test il y a 2 semaines et un il y a une semaine qui se sont révélés négatifs... Dois-je en refaire ?

Merci de votre aide.

Bérangère

2 réponses


Bonjour

Test pipi ou prise de sang ?

:)
ah oki, pourtant tu t'y connais pas mal!!! ;)

Quoiqu'il en soit, merci pour les conseils.... je croise les doigts!!!

biz
Utilisateur anonyme > BBenvue
de rien :)
tiens-nous au courant :)
Messages postés
12
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
4 mai 2015

oki!!!!
Messages postés
12
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
4 mai 2015

Test encore négatif....
Messages postés
12
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
4 mai 2015

Test pipi je précise...
Messages postés
19
Date d'inscription
vendredi 24 avril 2015
Statut
Membre
Dernière intervention
25 avril 2015

Bonjour Bérangère.

Le mieux serait sûrement d'aller faire une prise de sang qui est bien plus fiable qu'un test de grossesse. J'en avais fait deux aussi qui était négatifs, et je viens d'apprendre hier que je suis enceinte de 19 semaines.
Messages postés
12
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
4 mai 2015

Merci ? je refais un test demain... Si pas de changement et toujours pas de règles dans une semaine je verrai pour prise de sang. Sinon ce sera pour la prochaine fois ? biz
Slt j avais les même symptômes que toi, je viens de faire un test et houppi je suis enceinte. J'ai eu des pertes marrons quelques avant le moment où je devais avoir mes règles, cela ne m avais pas plus inquièter que ça, et je devais maintenant avoir mes règles depuis lundi et je n avais rien du tout, j'ai donc fais un test pipi. J avais arrêté ma pillule depuis janvier. Attends quelques jours et refait un test à mon avis. Bise
Messages postés
12
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
4 mai 2015

test refait (3è) et toujours négatif..
Messages postés
12
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
4 mai 2015

en tout cas, félicitations okashi ?
Merci, et bon courage à toi.