7 SA et pas d'embryon visible à l'échographie [Résolu]

Messages postés
18
Date d'inscription
dimanche 22 mars 2015
Dernière intervention
15 avril 2015
- - Dernière réponse : 1tibou
Messages postés
40180
Date d'inscription
mardi 12 avril 2011
Dernière intervention
2 décembre 2018
- 15 avril 2015 à 07:07
Bonjour à toutes , je suis inquiète car j'ai fait une échographie, jeudi 9 avril , et à 7 sa , il y a un sac embryonnaire de 9 mm sur 12 mm , une vésicule vitelline de 4 mm mais pas d'embryon.
Mon gynécologue m'a dit qu on refaisait une échographie jeudi prochain et si toujours pas d'embryon , cytotec !!!

Avez vous déja vécu cela, pouvez m'aider s'il vous plait ? , et un embryon est il apparut plus tard ?
Merci pour vos futures réponses , je suis inquiète.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
40180
Date d'inscription
mardi 12 avril 2011
Dernière intervention
2 décembre 2018
0
Merci
bonjour
il est possible que ton bébé soit plus jeune que ce que l'on pense et que donc on ne voit rien
attend le prochain examen et voit à ce moment-là
Publi-information
angye34
Messages postés
18
Date d'inscription
dimanche 22 mars 2015
Dernière intervention
15 avril 2015
-
Merci a vous deux.bisous
CassandraGonzague
Messages postés
33
Date d'inscription
samedi 21 mars 2015
Dernière intervention
20 août 2015
> angye34
Messages postés
18
Date d'inscription
dimanche 22 mars 2015
Dernière intervention
15 avril 2015
-
Derrien
1tibou
Messages postés
40180
Date d'inscription
mardi 12 avril 2011
Dernière intervention
2 décembre 2018
-
de rien
;=)
angye34
Messages postés
18
Date d'inscription
dimanche 22 mars 2015
Dernière intervention
15 avril 2015
-
Résumé de mon Histoire :
Dernieres règles le 18 février , à une date ou je n'attendais pas mes règles , bref ensuite mes règles ne reviennent pas alors je décide de faire une prise de sang , beta HCG positif mais trés bas , et qui ont du mal à monter ==> le gynécologue me dit certainement une GEU , aprés une semaine de dosage de Beta HCG mon taux avoisine les 2135 du coup echograhie et la on voit un sac embryonnaire avec une vésicule vitelline mais pas d 'embryon alors que je suis à 7 SA (donc GEU exclue) ! Le gynécologue me propose d'attendre une semaine pour refaire une echo et que pour lui soit la grossesse n'a pas évoluée soit la grossesse et plus jeune que ce que l'on pense .

RESULTAT ==> suis à 8 SA mais à juste 5 SG donc les filles ne faites surtout pas comme moi , ne stressez pas !!! faut malheureusement être patiente :)

Bonne grossesse à toutes !
1tibou
Messages postés
40180
Date d'inscription
mardi 12 avril 2011
Dernière intervention
2 décembre 2018
-
bonjour
merci pour ton retour
et zen maintenant
Commenter la réponse de 1tibou
Publi-information