Perdu ?

- - Dernière réponse : joraline
Messages postés
34630
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
15 juillet 2019
- 17 juin 2019 à 20:41
Bonsoir, je viens vers vous parce que j'aurais une question. J'ai fais une prise de sang la semaine dernière parce que mon médecin pensait à une grossesse du à mes règles qui étaient anormales et d'autres raisons. Elle s est avéré négatif ce que je pense est fort possible puisque malgres mon rapport à risque je n'avais pas de symptômes. Mais je voulais savoir si c'était fiable 100% et pas trop tôt ? je l'ai faite 13jours après mon rapport à risque parce que en ce moment j'ai mal en bas du ventre surtout quand j'appuie un peu dessus et j'urine beaucoup par rapport à d habitude.
J'espère que vous pourrez m'aider.
Merci.
Afficher la suite 

1 réponse

Messages postés
34630
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
15 juillet 2019
2617
0
Merci
Bonjour,

Pour être fiable à 100 % il faut un délai de 3 semaines entre le rapport et la prise de sang.
Publi-information
Bonjour, donc il vaudrait mieux que je refasse un test pour être sûre ?
Merci pour votre réponse.
joraline
Messages postés
34630
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
15 juillet 2019
2617 -
Oui comme ça tu seras fixée définitivement.
> joraline
Messages postés
34630
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
15 juillet 2019
-
Merci d'avoir pris le temps de me répondre je vais en refaire une alors.
Encore merci
joraline
Messages postés
34630
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
15 juillet 2019
2617 -
De rien :-)
Commenter la réponse de joraline