Perte marron apres insémination

Nini338 Messages postés 2 Date d'inscription mercredi 23 novembre 2016 Statut Membre Dernière intervention 23 novembre 2016 - 23 nov. 2016 à 14:45
Nini338 Messages postés 2 Date d'inscription mercredi 23 novembre 2016 Statut Membre Dernière intervention 23 novembre 2016 - 23 nov. 2016 à 19:36
Bonjour à toutes
Voilà j'ai fait ma première insémination le 16 novembre aujourd'hui je vais au toilette et quand je m suis essuyer j'ai eu comme des pertes marron limite un peu rouge et hier j'ai eu un très gros mal de ventre comme si j'allais avoir mes règles ce matin plus rien et la un peu d perte mais normalement je doit avoir mes règles le 1 décembre. Et mercredi je doit faire ma prise de sang pour savoir si sa à pris ou non . Je suis un peu stresser est ce que ca vous ai déjà arrivé ?
Merci de vos réponses

1 réponse

Andy31200 Messages postés 137978 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 31 janvier 2023 26 757
23 nov. 2016 à 17:13
Bonjour et bienvenue ,
Ça ne m'est jamais arrivé vu que je suis un homme ( 50% des intervenants sur le forum Santé/médecine sont des hommes ...)
Ces pertes marrons ne sont pas forcement une mauvaise nouvelle, à lire :
https://sante.journaldesfemmes.fr/fiches-sexo-gyneco/2429117-pertes-marron-brunes-causes-claires-noires-grossesse-regle-pilule-traitement/
3
Nini338 Messages postés 2 Date d'inscription mercredi 23 novembre 2016 Statut Membre Dernière intervention 23 novembre 2016
23 nov. 2016 à 19:36
Merci beaucoup pour votre réponse c'est gentil . Je penser qu'il n'y avait que des femmes désolée .
0