Clomid

Melani2015 Messages postés 9 Date d'inscription lundi 8 juin 2015 Statut Membre Dernière intervention 9 juin 2015 - 8 juin 2015 à 19:14
lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 - 10 juin 2015 à 00:03
Bonjour,
j'ai eu mes règle le 2 mai 2015 au bout du 5éme jours j'ai pris le clomide 2 cp par/ jours pendants 5 jours . j'ai eu un rapport le 13 mai 2015
et a ce jours je n'es pas eu mes règles , nous sommes le 8/05/2015 suis je enceinte je voudrais avoir une réponse si des personnes on eu le même cas ?

1 réponse

lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 564
9 juin 2015 à 17:37
Bonjour

nous sommes le 8/05/2015
Nous sommes en juin et non en mai :)

Tu n'as eu qu'un seul rapport durant tout ce cycle ?
0
Melani2015 Messages postés 9 Date d'inscription lundi 8 juin 2015 Statut Membre Dernière intervention 9 juin 2015 3
9 juin 2015 à 22:07
bonsoir lol c'est vrai oups , oui car mon homme est en déplacement du coup je les fait le 13 mai et depuis je suis à 39 jours , je devais les avoir le 29/05/15 et tjrs rien demain je fait une prise de sang et on verra ;)
0
lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 564
10 juin 2015 à 00:03
Oui tu peux faire une prise de sang maintenant , puisqu'il y a plus de 3 semaines depuis le rapport , le résultat sera fiable.
0