Pas de règles et sang dans l'urine [Résolu/Fermé]

Messages postés
2
Date d'inscription
mercredi 22 mai 2013
Dernière intervention
22 mai 2013
- - Dernière réponse : ju88
Messages postés
6178
Date d'inscription
mercredi 20 juin 2012
Statut
Contributeur
Dernière intervention
4 juin 2018
- 30 mai 2013 à 18:07
Bonjour,
Alors voila ma situation: tout a commencé dans la nuit de lundi à mardi.
Je vais au wc et le peu de pipi qui sorte me fait super mal. Pas quand sa coule mais plutot un sensation qui remonte pas plus haut qu'au niveau du nombril une fois après avoir fini de faire pipi . je passe une nuit terrible l'envie de faire pipi qui restait.
Hier je me suis rendu compte que j'avais du sang dans mon urine; ce que je croyais une infections urinaire me fait alors d'un coup bcp plus peur. J'ai des rapports sexuel mais je me protège. Seulement voila ça fait plus d'un mois que je n'ai pas eu mes règles. quelqu'un aurait il une réponse à ça s'il vous plait ? Qu'est ce qui m'arrive? qu'est ce que je dois faire ? Merci
Afficher la suite 

2 réponses

Messages postés
6178
Date d'inscription
mercredi 20 juin 2012
Statut
Contributeur
Dernière intervention
4 juin 2018
0
Merci
Bonjour,

Une infection urinaire peut très bien provoquer ça.

Quoiqu'il en soit tu devrais consulter rapidement, c'est quelque chose à ne pas laisser traîner.
Publi-information
0
Merci
Bonjour, tout d'abord merci de votre réponse.
Je me suis un npeu plus renseigné et mes deux problèmes ne sont pas lié, voila pourquoi je ne trouvais pas de réponses !
Par la suite, j'ai fait un test de grossesse. il était négatif, donc pas enceinte !
j'ai ensuite pris rendez vous chez le médecin pour ma cystite, il ma donné un medicament minute qui a fait effet. Donc je n'avais plus de problème d'infection urinaire mais le problème de mes règles y était toujours.
J'ai appelé la maternité ( pour le planning familial) qui ma conseillé de prendre rdv avec le medecin du planning familial pour faire une prise de sang. Arrivée là bàs, la docteur me fait une échographie et un frotis, tout va bien, et la raison pour laquelle je n'avait pas mes règles était que mes règles était bloquées, chose que je ne savais pas possible ! il m'a donc donné un traitement qui déclenchera mais règles dans 10jours.
Popur toutes celles qui ont un problème de règle prennez quand mm toutes les précautions avant de vous dire qu'elles sont bloqués ! Personnellement à 3 mois d'avoir 18 ans je n'ai pas envie d'être maman !
Publi-information
ju88
Messages postés
6178
Date d'inscription
mercredi 20 juin 2012
Statut
Contributeur
Dernière intervention
4 juin 2018
-
Tant mieux alors si c'est réglé ;)
Encore merci :)
ju88
Messages postés
6178
Date d'inscription
mercredi 20 juin 2012
Statut
Contributeur
Dernière intervention
4 juin 2018
-
de rien :)
Publi-information