Implant contraceptif

supercandyy Messages postés 2 Date d'inscription vendredi 15 avril 2011 Statut Membre Dernière intervention 19 avril 2011 - Modifié par supercandyy le 15/04/2011 à 21:02
supercandyy Messages postés 2 Date d'inscription vendredi 15 avril 2011 Statut Membre Dernière intervention 19 avril 2011 - 19 avril 2011 à 17:27
Bonjour,

Je me suis fait poser "implanon" depuis un peu plus d'un an, jusque la aucun problème, je n'avais plus de règles mais je ne m'inquiétais pas plus que sa car ma gynéco m'a dit que l'implant pouvait les couper. Mais depuis quelques jours, j'ai des pertes marrons peu abondantes et des douleurs au ventre et cela m'inquiète car j'ai des rapports sexuels non protégés avec mon copain. De plus, j'ai entendu que ce genre de pertes avec douleur peut arriver lors des débuts de grossesse et certaines femmes tombent enceinte malgré l'implant.

Cela serait étonnant que ce soit ça, surtout que avant de me le faire poser, j'ai pris la pilule pendant un an, j'en ai eu 3 différentes dont une qui a les mêmes hormones que l'implant, "Cerazette". Je l'ai prise pendant 6 mois avant la pose d'"Implanon", je n'avais pas de règles non plus et je n'ai eu aucun problème. Mais cela m'inquiète fortement.

Je souhaiterais savoir si cela est arrivé à certaines femmes ayant un implant ? Ces pertes marrons m'inquiètes et j'aimerai savoir si cela est alarmant ou si c'est normal avec l'implant ?
A voir également:

2 réponses

céline.esi Messages postés 2 Date d'inscription vendredi 15 avril 2011 Statut Membre Dernière intervention 17 avril 2011
17 avril 2011 à 14:24
bonjours

je suis sous implanon depuis 1 ans et demi comme toi j'avais des rêgles parfois qui durer un jour ou deux ou pas du tout et depuis 3 semaines j'ai des regles marrons en continu ...(tout les jours et peu abondante) j'ai pas de douleurs par contre
perso je connais plusieurs personne qui sont tombées enceinte (je dis pas que c'est ton cas) perso je l'enlève le 10 mai... fait un test de grossesse pour éliminer se doute et téléphone a ta gynéco
perso j'ai tel elle m'a dit que ct normal ...
je stress aussi ...
supercandyy Messages postés 2 Date d'inscription vendredi 15 avril 2011 Statut Membre Dernière intervention 19 avril 2011
Modifié par supercandyy le 21/04/2011 à 17:22
Bonjour Céline,

Merci pour ta réponse mais ce n'est pas très rassurant.. J'ai cependant des questions : Connais-tu les raisons de la grossesse des personnes étant tombées enceintes avec l'implant contraceptif ? Et combien de temps après la pose de l'implant cela s'est-il produit ?
Car l'implant a tout de même plus de 99% d'efficacité et les cas de grossesses malgré ce moyen de contraception sont dus soit au fait qu'il a été mal placé lors de la pose ou encore que la personne n'a pas supporté les hormones, enfin il y a toujours une explication.
J'avais confiance en ce moyen de contraception étant donné son taux d'efficacité mais quand je vois le nombre de grossesses malgré l'implant, j'ai des doutes..

Je vais demander à me le faire enlever et je vais changer de moyen de contraception car je me pose trop de questions et étant donné l'absence de mes règles, je suis dans le doute total. Et puis ces pertes marrons m'inquiètent et je me sens sale. Je stress également...

Je te souhaite bon courage et tiens moi au courant de ce qu'il en est pour toi et de ce que t'a dit la gynéco si elle te donne des explications.