Gêne après miction

Messages postés
3
Date d'inscription
samedi 16 novembre 2019
Statut
Membre
Dernière intervention
16 novembre 2019
- - Dernière réponse : Andy31200
Messages postés
81595
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
6 décembre 2019
- 16 nov. 2019 à 15:32
Bonjour,

Besoin d'un avis. 2 jours après un rapport sexuel avec mon conjoint, j'ai ressenti comme une gêne (vulvaire ou urinaire, je ne saurai l'expliquer), comme une inflammation mais sans réelle douleur, qui me prenait quelques minutes après avoir uriné. Pas de brûlure en urinant. Quelques jours plus tard, par moment envie fréquente d'uriner. J'ai donc été voir mon médecin qui m'a détecté une légère infection urinaire avec test sur bandelette. Elle m'a prescrit fosfomycine en dose unique. L'envie fréquente d'uriner est certes passée mais toujours cette gêne urinaire quelques minutes après miction, et qui a commencé à être douloureuse. S'en est suivie de légères douleurs vulvaire s par moment et un peu de pertes blanches comme du lait caillé. Je prend depuis la fin du traitement des ampoules de canneberge + busserole, ce qui m'a soulagé un peu mais depuis hier cette gêne est revenue, assez légère mais présente.
Alors je me demande est-ce une mycose ou autre? En passant, test ist négatif.

Merci de votre avis
Afficher la suite 

2 réponses

Messages postés
81595
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
6 décembre 2019
7881
0
Merci
Bonjour et bienvenue sur ce forum,

Il n'y a pas que l'infection urinaire car à propos de cette leucorrhée /
"Si elles sont très blanches et ont l'aspect de lait caillé, cela peut être le signe d'une mycose."
Clique sur le lien en bleu pour en savoir plus et revoir ton médecin pour traitement adapté
Publi-information
Imany_7404
Messages postés
3
Date d'inscription
samedi 16 novembre 2019
Statut
Membre
Dernière intervention
16 novembre 2019
-
Merci pour la réponse rapide.

Moi ce qui m'inquiète surtout c'est cette sensation étrange après miction, comme si de l'urine circulait dans l'urètre et ça brûle 1 peu. Comme une irritation.
Et quand je m'essuie j'ai par moment le clitoris sensible.
Andy31200
Messages postés
81595
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
6 décembre 2019
7881 -
Mais de rien et c'est sans doute que ton infection urinaire n'est pas encore guérie, quand as tu pris la fosfomycine ? car reste actif pendant 36 à 48 heures seulement.
Si cela persiste il faudra revoir ton médecin qui demandera un ECBU afin de prescrire un traitement adapté en fonction du germe responsable car fosfomycine est large spectre .
Cliquer sur les liens bleus pour en savoir plus et je te propose de bien lire cette notice :
https://eurekasante.vidal.fr/medicaments/vidal-famille/medicament-gp4294-FOSFOMYCINE-BIOGARAN.html
Imany_7404
Messages postés
3
Date d'inscription
samedi 16 novembre 2019
Statut
Membre
Dernière intervention
16 novembre 2019
-
Ça fait déjà une semaine que j'ai pris l'antibio.
Je vais regarder le lien
Je viens de faire 1 test urinaire sur bandelette achetée en pharmacie. Presence de leucocytes mais pas de nitrites. Je me demande si c'est normal.
Désolé pour toutes ces interrogations...
Commenter la réponse de Andy31200
Messages postés
81595
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
6 décembre 2019
7881
0
Merci
Comme je te le disais, il va falloir faire un ECBU, à lire :
https://sante.journaldesfemmes.fr/fiches-anatomie-et-examens/2424710-taux-leucocyte-hematie-urine/
Publi-information
Commenter la réponse de Andy31200