Transfert d' embryon

Intissar - Modifié par ^^Marie^^ le 6/10/2011 à 07:59
1tibou Messages postés 40676 Date d'inscription mardi 12 avril 2011 Statut Membre Dernière intervention 27 septembre 2021 - 7 oct. 2011 à 21:16
Bonjour,
J'ai fait un transfert d' embryon , il y a 8 jours, j' ai pas de symptômes de grosesse ( aucun ) ,aujourd'hui j ' ai acheté un teste pipi que j fait et c' était negatif je suis très déprimée ,mon teste de grosesse sera le 11 octobre ,donc mardi prochain , pensez vous que ce soit positif , je ne peux pas attendre jusqu'au ce jour la ,merci pour vos repnse.

1 réponse

1tibou Messages postés 40676 Date d'inscription mardi 12 avril 2011 Statut Membre Dernière intervention 27 septembre 2021 7 864
Modifié par moska le 7/10/2011 à 21:56
tu as fait ton test urinaire trop tôt et il est moins fiable que le test sanguin
donc garde espoir
dame nature est peut être passée
;=)
je te souhait un + le plus tôt possible
;=)
Signature hors-charte - Supprimée par la modération
0
merci pour votre réponse , je me sens moins stréssée ,mais hier et aujourd'hui j'ai des douleurs au bas du ventre ,ce sont comme des douleurs des régles, je ne sais pas c'est quoi la cause mais c trop tot pour mes régles ,mmmmmmmmm je dois attendre encors .......
0
1tibou Messages postés 40676 Date d'inscription mardi 12 avril 2011 Statut Membre Dernière intervention 27 septembre 2021 7 864
7 oct. 2011 à 21:16
il se peut que sa soit tes règle comme ses possible que ton corps de prépare a faire un nid donc reste ++jusqu'a la prise de sang
;=)
de rien
;=)
0