Envie d'un bébé

Résolu
coeur de beurre Messages postés 8 Date d'inscription dimanche 20 septembre 2009 Statut Membre Dernière intervention 24 septembre 2009 - 20 sept. 2009 à 22:13
coeur de beurre Messages postés 8 Date d'inscription dimanche 20 septembre 2009 Statut Membre Dernière intervention 24 septembre 2009 - 22 sept. 2009 à 13:27
Bonjour,
voilà j'aurai du avoir mes règles le 14 septembre et rien;j'ai fais un test le 16 septembre et c'était négatif depuis hier j'ai des pertes marrons légères.habituelement je suis très bien réglé,je n'ai pas de nausées mais tout le temps envie d'uriner et fatiguée.si une personne a été dans le meme cas que moi pouvait me répondre ça serait gentil.merci

4 réponses

rachel79000 Messages postés 1644 Date d'inscription mercredi 16 septembre 2009 Statut Membre Dernière intervention 20 novembre 2010 446
21 sept. 2009 à 10:35
peut etre que ton ovulation a été tard dans ton cycle et que par conséquent le test ai été fait trop tot! pourquoi ne va tu pas faire une prise de sang dans un laboratoire fiable a 100°/°? tu n'as pas besoin d'ordonnance sauf si tu veux etre rembourser! le prix de la prise de sang varie il me semble entre 20 et 30 euros au pire tu appelles le labo avant d'y aller!

bisous
0
coeur de beurre Messages postés 8 Date d'inscription dimanche 20 septembre 2009 Statut Membre Dernière intervention 24 septembre 2009
21 sept. 2009 à 12:43
merci c gentil de me répondre j'ai tellement peur d'etre déçu ;j'ai une petite fille de 4 ans et mon ami et moi voulons un 2eme j'ai fais une fausse couche a 2 mois en septembre 2008 ça a été très dure;en plus par son boulot il n'est là que tous les 15 jours tu vois la situation.on a tellement envie qu'on te dit de pas y penser mais ça devient de plus en plus dure j'ai 29 ans et je voudrais 3 enfants si ç'est possible.on m'a dit que les pertes marrons pouvaient etre une nidation qu'en pense tu?es ce que cela arrive a beaucoup de femmes?
0
rachel79000 Messages postés 1644 Date d'inscription mercredi 16 septembre 2009 Statut Membre Dernière intervention 20 novembre 2010 446
21 sept. 2009 à 13:07
bien il se peut effectivement que les pertes marrons soit liés à la nidation mais je ne sais pas si beaucoup de femmes en ont mais d'apres mes lectures ca arrivent plus souvent qu'on le croit donc je ne c pas!moi j'ai eut aussi des pertes marrons mais en milieu de cycle et je suis comme toi dans l'attente de savoir si bébé est la ou pas!
0
coeur de beurre Messages postés 8 Date d'inscription dimanche 20 septembre 2009 Statut Membre Dernière intervention 24 septembre 2009
22 sept. 2009 à 13:27
je fais fréquement des infectons urinaires depuis que j'ai eu ma fille en 2005 j'ai vu un urologue qui m'a fait une anesthesie de la véssie ;il a vu que c'était abimé du a l'accouchement;a cause de la sonde urinaire .c' est affreux le mal qui revient tout le temps j'ai eu au moins 10 traitements depuis.je voudrais savoir si a cause de ces infection peut il y avoir un retard de règles de 1 semaine avec juste des légères pertes marrons?si une autre personne serait dans le meme cas que moi j'aimerai lui parler...merci bisous!
0