Test positif

Résolu
Lafleurdelage - 21 janv. 2016 à 10:27
Lafleurdelage
Messages postés
23
Date d'inscription
mercredi 25 novembre 2015
Statut
Membre
Dernière intervention
17 février 2016
- 17 févr. 2016 à 11:55
Bonjour,
Suite à une IVG par aspirations local le 11 janvier , j'ai eu un rapport non protéger durant 5 à 10 min mais ensuite ont c'est protéger , mais ce matin 21 janvier j'ai fait un test grossesse urinaire et c'est positif , est-ce que c'est du à l'avortement que j'ai subi ou est-ce je suis tjr enceinte .
Merci à vous

7 réponses

Lilou0511
Messages postés
6
Date d'inscription
jeudi 21 janvier 2016
Statut
Membre
Dernière intervention
21 janvier 2016
1
21 janv. 2016 à 16:05
Coucou

Courage a toi, j'espère tout va bien et que tu es rassurée après ton rendez-vous.
1
Lafleurdelage
Messages postés
23
Date d'inscription
mercredi 25 novembre 2015
Statut
Membre
Dernière intervention
17 février 2016

21 janv. 2016 à 16:10
merci à toi oui tout va très bien. examen très bien
0
Utilisateur anonyme
21 janv. 2016 à 10:29
Bonjour

Les deux sont possibles... Le taux met environ 1 mois à disparaître totalement de ton corps... Donc il restera positif encore longtemps...

Le rapport date de quand ?

:)
0
Lafleurdelage
21 janv. 2016 à 10:35
Mon dernier rapport le 15 janvier , mais au bout de 10min nous nous sommes protéger .
0
Utilisateur anonyme > Lafleurdelage
21 janv. 2016 à 10:49
ça sert à rien de se protéger après... c'est trop tard...

le test est pas fiable, tu dois attendre minimum 3 semaines depuis date du rapport... donc 15 janvier + 3 semaines = 5 février.

A faire uniquement par prise de sang. Si positif, tu attends 48H et tu en refais une autre pour voir si le taux augmente (positif = enceinte), ou descend (reste de l'ivg).

:)
0
Lafleurdelage
Messages postés
23
Date d'inscription
mercredi 25 novembre 2015
Statut
Membre
Dernière intervention
17 février 2016

21 janv. 2016 à 10:50
Merci à vous
0
Utilisateur anonyme > Lafleurdelage
Messages postés
23
Date d'inscription
mercredi 25 novembre 2015
Statut
Membre
Dernière intervention
17 février 2016

21 janv. 2016 à 10:51
de rien...

va falloir sérieusement discuter contraception tous les deux... on t'a rien prescrit suite à l'ivg ?
0
Lafleurdelage
Messages postés
23
Date d'inscription
mercredi 25 novembre 2015
Statut
Membre
Dernière intervention
17 février 2016
> Utilisateur anonyme
21 janv. 2016 à 10:55
Si bien sur on m'a prescrit le stérilet merina mais je ne peu car migraine ophtalmique , perte de vue , mais tu c'est ce n'est pas voulu cette IVG c'est parce-que y avait un fort problème de croissance , donc voilà pourquoi j'attendais des jumeaux
0
fifou2000
Messages postés
1
Date d'inscription
lundi 25 janvier 2016
Statut
Membre
Dernière intervention
26 janvier 2016

26 janv. 2016 à 10:24
oui en effet
0
Lafleurdelage
Messages postés
23
Date d'inscription
mercredi 25 novembre 2015
Statut
Membre
Dernière intervention
17 février 2016

9 févr. 2016 à 20:20
bonsoir
je récapitule , j'ai eu une img le 11janvier , avec un cycle de 28 jrs , ensuite j'ai eu un rapport non protéger le 22 janvier ,comme j'avais un doute j'ai effectué test urinaire , négatif , j'ai ,fait un autre hier positif légère barre pâle , et aujourd'hui j'ai fait une pds car j'ai un retard de 3 jours mais le résultat et à 6mUI .
je ne comprend pas trop , pensez vous a une grossesse !!!
merci à vous
0
Utilisateur anonyme
9 févr. 2016 à 20:25
Attends 48H et refais une pds.
Pour voir si le taux augmente ou pas.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Lafleurdelage
Messages postés
23
Date d'inscription
mercredi 25 novembre 2015
Statut
Membre
Dernière intervention
17 février 2016

9 févr. 2016 à 20:26
merci strumphet , tu et très agréable dans tes réponses et je t'en remercie.
0
Utilisateur anonyme
9 févr. 2016 à 20:36
pas de soucis ;)
donne des nouvelles ;)
0
Lafleurdelage
Messages postés
23
Date d'inscription
mercredi 25 novembre 2015
Statut
Membre
Dernière intervention
17 février 2016

17 févr. 2016 à 00:35
bonsoir
je devais être régler le 8 février donc lundi passer , mais toujours rien mis à part depuis vendredi 12 j'ai des pertes marron , et ce encore aujourd'hui mais vraiment peu , mais je ne perd pas de sang .
j'ai eu un dernier rapport non protéger le 22 janvier ( essaie bébé ) , mais depuis j'ai fait test urinaire : négatif .
échographie le jeudi 11 février , il n'a rien vu et suivi d'une
prise de sang : négatif ( faite le jeudi 11 février aussi ) , j'ai refais test urinaire ce matin négatif .
est ce que mes pertes sont des règles ou non ?
est ce je peu être enceinte malgré que tous étais négatif et rien vu à l'échographie ???
merci de votre aide .
0
si rapport le 22 janvier, rien n'est fiable avant le 12 février...

et pour l'écho on voit rien avant 1 mois, 1 mois 1/2 de grossesse...
0
Lafleurdelage
Messages postés
23
Date d'inscription
mercredi 25 novembre 2015
Statut
Membre
Dernière intervention
17 février 2016

17 févr. 2016 à 11:55
bonjour ,
me revoilà , ce matin voilà elle sont apparu mes rrr!!! , maintenant je c'est pas du tout quand j'ovulerais , j'ai un cycle de 28jours et des règles de 7 jours .
0