Ecarteurs... à l'aide! [Fermé]

- - Dernière réponse : begonie
Messages postés
95541
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
16 décembre 2018
- 8 oct. 2018 à 11:24
Bonjour, j'ai 16 ans mais ça on s'en fiche. J'ai commencé les écarteurs il y a 1 ans. Il y a quelque jour j'étais au 8mm (et ça pendant 1 mois) et j'ai augmenté de +2mm J'en suis donc au 10 depuis avant-hier. Le problème étant que... Hier j'enlève pour désinfecté et là mon lobe s'est vraiment mit à saigner. Alors j'ai désinfecté et j'ai remis mon expanders. Et aujourd'hui j'enlève pour désinfecter et puis plein de sang et l'intérieur vraiment très bizarre limite on dirait de la peau (crème/jaune) et derrière une bosse tout autour du trou.. Je penses d'ailleurs que le saignement viens de la.. Je ne sais pas quoi faire. Je dois laisser l'écarteur sans y toucher un certain temps ou alors je l'enlève et désinfecte tout les jours? Sachant qu'à mon autre oreille( aussi passé au 10) j'ai pas ce problème.. Please I need your help :(
Afficher la suite 

1 réponse

0
Merci
Boujour, j'ai aussi des écarteur et j'avais eu aussi comme toi mais sans saignements, il faut que tu nettoie bien tous les jours et si tu peux va voir un pierceur pour qu'il te donne son avis au moins tu seras sûr et rassuré.
Publi-information
begonie
Messages postés
95541
Date d'inscription
mardi 13 avril 2010
Statut
Modérateur
Dernière intervention
16 décembre 2018
-
Bonjour à Cloo6122016

Faut espérer que SpnEmi ai pu soigner ce problème important de santé depuis 2015 .........
Publi-information