Regle durant 2jour et perte rose marron [Fermé]

- - Dernière réponse : joraline
Messages postés
33995
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
18 juin 2019
- 2 juin 2019 à 17:52
Bonjour,
J’ai eu mes règle mercedi qui on durée seulement 2j hors d’habitude 5jours/ et le 3jour c’était déjà la fin perte marron, 5ème jour, de nouveau perte mais là c’était un peu rosé légèrement marron ( c’était en m’essuyant) je me demande si je ne serais pas enceinte , sachant que j’ai eu un rapport 5jour avant mes regle
Afficher la suite 

2 réponses

Messages postés
70588
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
17 juin 2019
5558
0
Merci
Bonjour,
Le seul moyen fiable à 100% pour savoir si tu es enceinte , c'est de faire un dosage des bétaHCG ( prise de sang ) après 8/ 10 jours de retard ou 3 semaines après le dernier rapport non protégé et pas avant .
Les tests urinaires ne sont pas fiable à 100%, beaucoup de"faux négatifs"et même parfois de"faux positifs", surtout s'ils ne sont pas faits dans de bonnes conditions avec la première urine du matin
Publi-information
Messages postés
33995
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
18 juin 2019
2386
0
Merci
Bonjour,

Merci de poursuivre ici :

https://sante-medecine.journaldesfemmes.fr/forum/affich-2386724
Publi-information
Andy31200
Messages postés
70588
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
17 juin 2019
5558 -
Pénible tout de même.....;-(
joraline
Messages postés
33995
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
18 juin 2019
2386 -
Et oui :-0