Pas de règles et test négatif...

Messages postés
2
Date d'inscription
dimanche 21 avril 2019
Statut
Membre
Dernière intervention
21 avril 2019
-
Bonjour à toutes,

N'ayant pas de retour je me permet de transmettre mon message via un autre titre...

Je suis nouvelle sur ce forum. C'est la première fois que je m'y inscrit. Et aujourd'hui, j'ai besoin de votre aide.

Mon chéri et moi sommes ensemble depuis bientôt 12 ans. Et cela fait 2 ans que nous essayons d'avoir un enfant. Un mini nous.

Au bout d'un an et demi d'essais, nous avons fait plusieurs examens. Mes deux trompes étaient bouchées...
Première cœlioscopie en janvier 2019 pour essayer de les déboucher et enlever un liquide infectieux.
Le chirurgien m'annonce que la trompe gauche est trop abîmée donc impossible de la déboucher. La droite a pu être débouchée mais abîmée tout de même avec des adhérences.

En mars nous débutons le protocole de FIV. Je commence le traitement. Mais lors d'une échographie de contrôle, la gynécologue se rend compte que le fameux liquide infectieux est de retour, et qu'il est sûrement dégagée par la trompe gauche, qui est totalement bouchée...
Du coup, j'ai dû stopper la FIV et c'était parti pour une deuxième cœlioscopie, le 8 avril dernier, pour ligaturer cette trompe, et faire en sorte que ce liquide, qui pourrait affecter un embryon, reste bloqué dans la trompe.

J'ai donc une seule trompe potable, la droite, mais avec des adhérences donc très peu de chance, d'après le chirurgien environ 20% de chance de tomber naturellement enceinte et la malchance, peut être, d'avoir une GEU....

Mes dernières règles date du 21 mars. J'ai des cycles d'environ 26 jours (à un ou deux jours près).
Nous sommes le 21 avril, cela fait donc 31 jours et je n'ai pas eu de règles....
Jeudi, j'ai fait un test de grossesse (ne sait-on jamais), mais il était négatif....
Et depuis hier, lorsque je fais au fond avec le papier toilettes (dsl pour les détails), il y a comme du vieux sang, rosé, marron mais rien dans les urines, rien sur ma serviette hygiénique et rien sur le papier toilette... En gros, pas d'écoulement.

Je précise que le matin où j'ai fait le test de grossesse, nous avions eu un rapport avec mon homme durant la nuit. Donc, comme je voulais réaliser mon test avec les premières urines du matin, je ne m'étais pas encore lavée... Alors est-ce que cela a pu fausser le test ?

Du coup, je suis un peu perdu là... Même beaucoup. J'ai tellement eu des déceptions que j'ai peut de me mettre des idées en tête et d'être une nouvelle fois déçue...

Certaines d'entre-vous ont déjà vécu ça ?
Dois-je refaire un test ??
Svp aidez moi.

Merci à toutes.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
68753
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
25 mai 2019
5340
0
Merci
Bonjour et bienvenue sur ce forum,

", je ne m'étais pas encore lavée... Alors est-ce que cela a pu fausser le test ?"
Absolument pas

"Certaines d'entre-vous ont déjà vécu ça ? "
Certainement, c'est possible mais dans le domaine de la santé, et surtout en obstétrique/gynécologie le partage d'expérience n'est pas une bonne chose car chaque cas étant particulier, tu risques d'avoir des réponses complètement erronées ou inadaptées

"Dois-je refaire un test ?"
Pourquoi pas mais le seul moyen fiable à 100% pour savoir si tu es enceinte , c'est de faire un dosage des bétaHCG ( prise de sang ) après 8/ 10 jours de retard ou 3 semaines après le dernier rapport " à risque" et pas avant .
Les tests urinaires ne sont pas fiable à 100%, beaucoup de"faux négatifs"et même parfois de"faux positifs",

"Merci à toutes."
De rien mais "Santé-Médecine" s'adresse aussi bien aux femmes qu'aux hommes et les intervenant(e)s bénévoles, sont aussi bien des femmes que des hommes …;)


Publi-information
lie1809
Messages postés
2
Date d'inscription
dimanche 21 avril 2019
Statut
Membre
Dernière intervention
21 avril 2019
-
Merci pour ta réponse.
Je vais attendre encore quelques jours et réaliser un second test (j'en avais acheté deux de toute façon).
Juste pour ajouter, hier j'avais donc ces pertes rosées-marrons très claires sans écoulement, et plus rien maintenant donc je commence sérieusement à me poser des questions (j'ai tout eu mais jamais ça). J'ai rdv le 26 avec ma gynécologue donc s'il faut, elle me prescrira une prise de sang.

Tout témoignage est bon à prendre, même si je sais bien que chaque femme est différente.

Merci en tout cas. ^^
Commenter la réponse de Andy31200
Messages postés
68753
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
25 mai 2019
5340
0
Merci
Ces pertes marron correspondent à du sang ancien qui prend cette couleur en s'oxydant car il met plus de temps à s'écouler, et sans te donner de faux espoirs, elles peuvent être présentes en début de grossesse ou signer une ovulation,
A lire :
https://sante.journaldesfemmes.fr/sexo-gyneco/2429117-pertes-marron/

J'appelle un chat un chat *
     *en Français dans le texte
Publi-information
Commenter la réponse de Andy31200