Enceinte et saignements

Messages postés
1
Date d'inscription
mercredi 13 mars 2019
Dernière intervention
14 mars 2019
- - Dernière réponse :  Milladreana - 14 mars 2019 à 08:11
Bonjour, je suis en essai de bébé depuis janvier avec mon conjoint et j’ai eu des rapports le jour de mon ovulation le 26 février le 10 mars j’ai commencer à sentir fatigué et ma température était haute j’ai donc fais un test de grossesse 11mars qui était positif mais une barre était visible et l’autre légèrement pareil pour le lendemain quand j’ai fais le test urinaire mais depuis hier le 13mars qui est jours où je suis sensée avoir mes règles j’ai commencé à saigner s’était du sang marron qui c’est intensifié avec du sang rouge gluant mais j’ai aucune douleur j’ai peur je stress j’ai rendez-vous pour demain avec le gynécologue j’aimerai avoir des avis ou témoignage de celle qui ont vécu la même situation merci .
Afficher la suite 

Votre réponse

1 réponse

Messages postés
32908
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
22 mars 2019
3523
0
Merci
Bonjour,

Les tests urinaires ne sont pas fiables à 100 % surtout fait beaucoup trop tôt comme tu l'as fait.

Il faut faire une prise de sang après 8/10 jours de retard de règles ou 3 semaines après le dernier rapport à risque mais Il me semble que tu as tes règles.

Attends la visite chez ton gynécologue, tu verras bien son diagnostic.
  • Juste pour info : l'ovulation ne se calcule pas, elle peut avoir lieu n'importe quel jour du cycle, parfois deux fois et même pendant les règles.




.
On peut juger de la grandeur d’une nation par la façon dont les animaux y sont traités. Gandhi.
Publi-information
Commenter la réponse de joraline