Règle bizarre [Résolu]

- - Dernière réponse :  Piou32 - 6 oct. 2018 à 12:52
Bonjour,
Je suis piou j’ai 23 ans
Et mes règles sont arrivées le 28/09/18 les 2premier jours le flux n’était pas abondant je dirais presque pas mais le 3et4 jours ca juste un peu coulé mais toujours à la fin du 4ejours plus rien juste des pertes marron quand je met un protège slip et inodores et aussi un peu comme du blanc d’œuf quand je n’en met pas je suis à mon 6e jours après la première date des règle et ça me stress
Afficher la suite 

Votre réponse

3 réponses

Messages postés
59064
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
19 décembre 2018
0
Merci
Bonjour,
Ces pertes marron correspondent à du sang ancien qui prend cette couleur en s'oxydant car il met plus de temps à s'écouler,
Quant au " blanc d'oeuf " sans doute une leucorrhée, pas de souci si elle n'est pas colorée et/ou malodorante
Le seul moyen fiable à 100% pour savoir si tu es enceinte , c'est de faire un dosage des bétaHCG ( prise de sang ) après 8/ 10 jours de retard ou 3 semaines après le dernier rapport " à risque" et pas avant .
Les tests urinaires ne sont pas fiable à 100%( beaucoup de "faux négatifs "et même parfois de " faux positifs " )

Cliquer sur le lien bleu pour en savoir plus

Publi-information
Commenter la réponse de Andy31200
0
Merci
J’ai aussi très mal au bas du dos
Publi-information
Commenter la réponse de Piou32
0
Merci
J’ai mal au bas du dos
Commenter la réponse de Piou32
Publi-information