Leeloo Gé

Elise27111998 Messages postés 1 Date d'inscription mardi 16 juin 2015 Statut Membre Dernière intervention 16 juin 2015 - 16 juin 2015 à 19:13
lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 - 16 juin 2015 à 21:49
Bonjour a tous,

Je prends la pillule Leeloo Gé depuis le 24 mai (correctement et sans oubli) c'est donc ma première plaquette.
J'ai eu mon premier rapport le 7 juin. Sauf que le préservatif a craqué.. Et on a continuer sans. Le gros problème c'est que j'ai peur d'être enceinte. Sachant que samedi soir c'était la dernière fois que je prenais la pillule (la fin de ma première plaquette) et que je n'ai toujours pas mes règles. Mais par conséquent, j'ai des pertes brunes... Et j'avais déjà ça en prenant la pillule. Mais j'ai regardé sur internet (stressée comme je suis) et j'ai ainsi vu que les pertes marrons peuvent être un signe de grossesse.. Aidez moi s'il vous plait, je suis en gros stress..
A voir également:

1 réponse

lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 526
16 juin 2015 à 21:49
bonjour

Si tu la prends très correctement comme indiqué sur la notice , il n'y a pas de raison que tu sois enceinte.

Les pertes brunes ne sont pas rare en début de prise de pilule.

Et ce n'est pas un signe de grossesse.

Il faut souvent plusieurs jours avant que les saignements se déclenchent.
Mai ce ne sont pas de vrai règles, juste des saignements provoqué par l'arrêt de pilule.
Il ne sont pas obligatoire.
Et ne prouvent absolument pas une non grossesse .

Zen :)
0