Problème de règle

clarkem Messages postés 1 Date d'inscription vendredi 17 octobre 2014 Statut Membre Dernière intervention 17 octobre 2014 - 17 oct. 2014 à 18:04
joraline Messages postés 42561 Date d'inscription dimanche 6 mai 2012 Statut Modérateur Dernière intervention 29 novembre 2022 - 17 oct. 2014 à 18:52
Bonjour! J'ai un petit soucis depuis quelques jours.. J'étais en retard de mes règles depuis environ deux semaines, j'avais toujours mal dans le bas du ventre, dans mes ovaires. Hier, elles sont apparues mais de façon bizarre.. Quand j'ai été au toilette et que je me suis essuyée c'était d'une drôle de couleur ( on va dire marron ) et je n'ai presque rien perdu. Et aujourd'hui, en allant faire pipi, j'ai eu une grosse perte de sang accompagné d'un truc blanc ( je n'ai pas bien vu )

Est-ce que quelqu'un pourrait m'éclairer là-dessus s'il vous plaît ?

( Et désolé si ce n'est pas le bon endroit pour poster ça mais je suis nouvelle.) Merci d'avance!
A voir également:

2 réponses

dydy86000 Messages postés 7 Date d'inscription jeudi 16 octobre 2014 Statut Membre Dernière intervention 17 octobre 2014
Modifié par joraline le 17/10/2014 à 18:52
seul conseil ke je peux te donner appel ton medecin ou *gygy

pour ma part sa m'est jamais arrivée
0
joraline Messages postés 42561 Date d'inscription dimanche 6 mai 2012 Statut Modérateur Dernière intervention 29 novembre 2022 10 488
17 oct. 2014 à 18:52
Bonjour,

* gygy = gynécologue.

Merci d'écrire le nom en entier.
0
Utilisateur anonyme
17 oct. 2014 à 18:36
Bonjour,

Rien d'anormal, c'est marron parce que le flux est faible donc le sang a eu le temps de sécher et il est sûrement éliminé en même temps que les pertes blanches...

Tu as un cycle naturel ou tu prends une contraception ?

;)
0