Perte marron

Popo8 Messages postés 6 Date d'inscription mardi 14 octobre 2014 Statut Membre Dernière intervention 15 octobre 2014 - 14 oct. 2014 à 22:48
 Utilisateur anonyme - 15 oct. 2014 à 12:01
Bonjour j'ai 17 ans et je m'inquiète. J'ai eu un rapport non protégé et le lendemain mes règles sont apparues. À la fin de mes règles j'ai commencé à prendre la pilule (Leeloo) ça fait maintenant 2 mois que je la prend. Mais le problème c'est que je n'ai plus de règles mais des pertes marrons depuis que je prend cette pilule. Est ce normal ?

4 réponses

lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 563
14 oct. 2014 à 22:52
Bonjour

tu as eu un rapport non protégée pendant la pause donc ?
C'est bien ça ?

Les saignements sous pilule ne sont pas de vrai règles; juste dû à la pause d"hormones" .
Ils ne signifient rien du tout.
0
Popo8 Messages postés 6 Date d'inscription mardi 14 octobre 2014 Statut Membre Dernière intervention 15 octobre 2014
15 oct. 2014 à 07:03
Non en fait j'ai eu un rapport non protégé le lendemain mes règles et à la fin de mes regles j'ai pris ma route première pilule. Je n'en n'avait jamais pris avant
0
lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 563
15 oct. 2014 à 08:05
La pilule ce n'est pas un bonbon , on ne la prend pas n'importe comment.
La première plaquette ce commence le premier jour des règles .
0
Popo8 Messages postés 6 Date d'inscription mardi 14 octobre 2014 Statut Membre Dernière intervention 15 octobre 2014
15 oct. 2014 à 08:57
Mon médecin m'a dit de la commencer après mes règles
0
lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 563
15 oct. 2014 à 09:02
C'est quoi ce médecin ?
Il suffit de lire la notice pour voir qu'il faut la commencer le PREMIER jour
0
Popo8 Messages postés 6 Date d'inscription mardi 14 octobre 2014 Statut Membre Dernière intervention 15 octobre 2014
15 oct. 2014 à 10:11
Mais je prend pas la pilule en continue
0
lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 563
15 oct. 2014 à 10:52
?

Tu fais une pause de 7 jours entre les plaquettes pas 1 jour de plus , c'est bien ça ?


Je parlais de la première plaquette que tu as prise , tu l'as bien commencé le premier jour de tes règles ?
0
Utilisateur anonyme
15 oct. 2014 à 08:19
Bonjour,

Suite à ce rapport tu avais vérifié que tu n'étais pas enceinte ?
Vous avez utilisez des préservatif durant les premiers jour de la 1re plaquette ou pas ?

;)
0
Popo8 Messages postés 6 Date d'inscription mardi 14 octobre 2014 Statut Membre Dernière intervention 15 octobre 2014
15 oct. 2014 à 08:59
On a eu que 1 rapport depuis que je prend la pilule
0
Utilisateur anonyme
15 oct. 2014 à 09:14
C'était durant les premiers jours de la 1re plaquette ?

Et pour le test ?

;)
0
lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 563
15 oct. 2014 à 09:25
Ce n'est pas la question qui t'a été posée :)
0