Test positif mais rien à l'écho

Signaler
Messages postés
10
Date d'inscription
mardi 20 mai 2014
Statut
Membre
Dernière intervention
28 mai 2014
-
Messages postés
10
Date d'inscription
mardi 20 mai 2014
Statut
Membre
Dernière intervention
28 mai 2014
-
Bonjour,
voilas dernier règles 8 avril es mon rapport le 20 avril toujours pas mais règles jais faits un teste de grossesse es positif mais très claire en suite jais faits des prise de sang plus groupe sanguin ses positif en suite jais pris rend vous pour une écographie je suis allez se matin rien du tout on ne voie rien absolument rien juste une petite poche mais fermer donc je suis inquiète vraiment jais rend vous mardi prochain plus lundi je doit refaire une prise de sang sil vous plaid aidez merci bc bc bc a l'attente de votre soutien es conseil
A voir également:

2 réponses

Messages postés
16
Date d'inscription
dimanche 18 mai 2014
Statut
Membre
Dernière intervention
22 mai 2014
1
Bonjour
Si tout tes test son positif ces que tu es enceinte ces normal que à l'écho on vois rien moi pour ma fille sa ces passer comme toi et jai su a 2 semaine de grossesse que j'étais enceinte et on a vu le bébé que à 1 moi e demi de grossesse
Messages postés
102027
Date d'inscription
mercredi 7 octobre 2009
Statut
Contributeur
Dernière intervention
23 juin 2021
19 070
Ce n'est pas une fc si tu n'avais pas d'embryon .
Messages postés
10
Date d'inscription
mardi 20 mai 2014
Statut
Membre
Dernière intervention
28 mai 2014

ok mais ses koi alors car je ses plu koi faire
Messages postés
10
Date d'inscription
mardi 20 mai 2014
Statut
Membre
Dernière intervention
28 mai 2014

bonsoir bon voilas jais fait une fausse couche a 5 semaine de grossesse rien a échographie es mon taux ses trais abaisser es se weekend perte de sang rouge foncé es noir donc voilas je suis déçu es triste en tout ka merci pour votre réponse
Messages postés
102027
Date d'inscription
mercredi 7 octobre 2009
Statut
Contributeur
Dernière intervention
23 juin 2021
19 070
Ce n'est pas une fc si il n'y avait pas d'embryon .
Messages postés
10
Date d'inscription
mardi 20 mai 2014
Statut
Membre
Dernière intervention
28 mai 2014

ses mon gygy qui ma annoncer cela car deux échographie il n'avais pas d'embryon es pocher fermer es mon taux ses abaisser donc je comprend rien es perte de sang cela arriver première fois
Messages postés
10
Date d'inscription
mardi 20 mai 2014
Statut
Membre
Dernière intervention
28 mai 2014

bonjours voilas je suis inquiété car depuis cette aprèm je commence a perdre quel que perte de sang foncé même plus des fois ses bc donc sil vous plaid aidez aisés normal