Pose d'un stérilet cuivre (nullipare) [Résolu]

Messages postés
1
Date d'inscription
dimanche 21 avril 2013
Dernière intervention
21 avril 2013
- - Dernière réponse : lafouine.
Messages postés
102065
Date d'inscription
mercredi 7 octobre 2009
Statut
Contributeur
Dernière intervention
4 novembre 2017
- 22 avril 2013 à 00:13
Bonjour,

J'ai 27 ans et après de nombreux oublies de ma pilule, j'ai préférais me faire poser un stérilet le 19/04/2013.

Pour la pose sa va! ce n'est pas bien méchant et c'est très rapide. Quelques douleurs comme à l'arrivée des réglés durant l'après midi, mais soulagé après avoir eu des version plus douloureuses des copines. Cela dépend vraiment des personnes...

En ce qui concerne l'après pose, depuis hier j'ai des saignements, caillots... je ne sais pas si c'est mes règles de nouveau (dû a la pose) ou si ce n'est que des saignements passagés ...

Je n'ai pas assez bien été informé sur l'après pose c'est pour cela que j'espère avoir des retours!!!

on m'a aussi dit qu'il fallait faire attention l'été avec l'eau de mer, qui peut faire rouillé le cuivre,pas très rassurant quoi...

Merci d'avance!
Afficher la suite 

Votre réponse

1 réponse

Messages postés
102065
Date d'inscription
mercredi 7 octobre 2009
Statut
Contributeur
Dernière intervention
4 novembre 2017
11192
-1
Merci
Bonjour

Les saignements dépendent de chaque femme.

Heureusement que l'eau ne fait pas rouiller le stérilet :)
Publi-information
Commenter la réponse de lafouine.
Publi-information