Pertes brunes depuis 48 h + crampes légères

zebuline - 30 mars 2009 à 11:35
dessenanou Messages postés 1994 Date d'inscription lundi 9 juin 2008 Statut Contributeur Dernière intervention 3 septembre 2009 - 30 mars 2009 à 15:00
Bonjour,

Enceinte de 6 semaines, j'ai des pertes brunes depuis 48 heures accompagnées de crampes légères. Lesdites crampes ne sont jamais au même endroit, elles se localisent une fois à droite, puis à gauche puis au milieu ... Les pertes sont d'apparence glaireuses et marrons rougeâtres. Toutefois pas de sang. N'ayant jamais eu ce type de problème avec mon premier enfant, j'avoue que je stresse et j'ai pris rendez vous pour une écho de contrôle aujourd'hui. Pour info je suis sous lithium avec un taux très bas de 0.5 mais bon le risque de malformation cardiaque existe.

Si quelqu'un a des réponses merci ( car c'est franchement la panique dans ma petite tête)

Zebuline
A voir également:

2 réponses

dessenanou Messages postés 1994 Date d'inscription lundi 9 juin 2008 Statut Contributeur Dernière intervention 3 septembre 2009 429
30 mars 2009 à 11:50
Malheureusement je n ai pas de réponse à t'apporter n'etand pas généco, je te dirai de tenir le coup jusqu a cette aprem pour l'eco.
Certaine femme on des "pseudo" saignement pendant tout leurs grossesse et tout vas bien. Seul un généco pourra t orienté.
Courage!!!
0
zebuline Messages postés 1 Date d'inscription lundi 30 mars 2009 Statut Membre Dernière intervention 30 mars 2009
30 mars 2009 à 14:58
Merci pour ta réponse. Plus qu'une heure avant le verdict.
0
dessenanou Messages postés 1994 Date d'inscription lundi 9 juin 2008 Statut Contributeur Dernière intervention 3 septembre 2009 429
30 mars 2009 à 15:00
courage
0