Rapport après quickstart 7 jours

Résolu
authy - Modifié le 10 janv. 2023 à 11:32
Andy31200 Messages postés 138095 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 6 février 2023 - 10 janv. 2023 à 15:11

Bonjour !
Alors voilà, j'ai commencé à prendre la pilule Leelo Gé en quick start le lundi 2 janvier à 20h30. Comme je l'ai lu sur quasi tous les sites et forums existants à propos du quickstart, je n'ai eu aucune relation sexuelle pendant 7 jours.

Hier, donc le 9 janvier, j'ai pris ma 8e pilule à 20h30 et j'ai eu un rapport non protégé avec ejaculation interne vers minuit/1h (de la nuit du lundi 9 au mardi 10).


Je voulais savoir donc si j'étais bien protégée comme c'était quelques heures après ma 8e pilule, sachant que j'ai eu 0 oubli, ni vomissement/diarrhée/médocs annulant l'effet et que je l'ai prise à heure très fixe tous les jours.Mais j'ai peur quand même car c'est le 7e jour pile et je sais pas si j'étais censée être protégée lors du 7e jour pile (donc le lundi) ou à partir du lendemain (aujourd'hui donc).

Désolée si c'est peu clair mais je vous remercie d'avance pour vos réponses !

2 réponses

Andy31200 Messages postés 138095 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 6 février 2023 26 775
10 janv. 2023 à 11:39

Bonjour,

C'est très clair et rassure toi, tu as attendu le 8 ème comprimé donc tu es "dans les clous " et il ne devrait pas il y avoir de problème


J'appelle un chat un chat *
     *en Français dans le texte

1

Merci beaucoup pour votre réponse, cela me rassure beaucoup :)

0
Andy31200 Messages postés 138095 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 6 février 2023 26 775
10 janv. 2023 à 15:11

Mais de rien et repasse donner de tes nouvelles ou si autre question


J'appelle un chat un chat *
     *en Français dans le texte

1