Perte marron et mal au ovaire [Fermé]

Signaler
Messages postés
14
Date d'inscription
dimanche 23 août 2020
Statut
Membre
Dernière intervention
26 août 2020
-
Messages postés
38792
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
12 septembre 2020
-
Bonjour, j'ai eu mes règles le 14 au 18 et j'ai eu quelque perte marron/rose samedi 22 en début d'aprèm ensuite jai u un rapport non protéger et ensuite jai eu des perte marron foncé et mal au ventre de temps en temps jusqu'à lundi 24 environ ensuite le mardi javais mal quand jallais au toilette jai bu beaucoup d'eau et le lendemain presque rien ensuite pu mal et aujourd'hui mercredi 26 le matin mal au ovaire et dans laprem des perte marrons claire, je voudrais savoir se qui marrive je voudrais pas aller au médecin j'ai 14ans je veut pas en parler a mes parents et je voudrais faire un test de grossesse mais quand je doit le faire car sa dit de le faire pendant le retard mais je n'est pas de retard voila merci de maider à prendre en compte que j'ai fait ma première fois ya 2mois tjr sans se protéger j'ai tjr eu mes règles dans les temps mais la depuis les dernières y marrive sa voilà merci de maider je sait ou quoi faire j'en peut plus je stresse beaucoup trop.

1 réponse

Messages postés
38792
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
12 septembre 2020
6 586
Bonjour,

Pour la dernière fois tu continues sur ta discussion initiale :

https://sante-medecine.journaldesfemmes.fr/forum/affich-2503576-pouvez-vous-me-dire-ce-qui-m-arrive

Merci de ne pas ouvrir d'autres discussions sur le même sujet.