Saignement vaginal, maux de ventre

Felixcia52 - 20 oct. 2019 à 16:01
Docteur Pierrick Hordé Messages postés 42082 Date d'inscription vendredi 21 décembre 2007 Statut Webmaster Dernière intervention 23 février 2024 - 20 oct. 2019 à 20:34
Bonjour,
Bonjour à tous, voilà je vous explique mon cas..
Jai commencé à avoir des saignement vaginal abondant le 06/10. Et mal au bas du ventre. Je suis donc allez au urgence, il ne mon fait qu'une prise de sang qui étais aparament négatif au HCG. Ressortis avec su spasfond et comme ordre d'attendre et que si ça ne passe pas allez consulter mon gynécologue.
Le 07/10, saignement toujours abondant, je décide d'appeler mon gyneco qui me prend d'urgence. Je vais la voir, elle me fait donc une écho vaginal qui ne montre rien sauf un petit hyste de - d1cm.. Elle me dis que cela n'est pas inquiétant qu'il peut partir revenir comme ça. Et voit mon ovule car j'étais en période d'ovulation. Elle me dis donc que c'est hormonal, décide de me changé de pilule. Une moins forte. Je prescrit un anti saignement " Exacyl" sur 4 jour. 4 jour ce passe les saignement  toujours la maigres le traitements. Allo mon médecin traitement qui me fait faire une prise de sang mais sans hcg et un ecbu. Prise de sang rien a signaler, et ecbu leucocytes à 12 000 au lieu de moins 10 000 et les hematie à 184 000 au lieu de moins de 10 000. Il me donne donc un traitement pour infection urinaire.. Plus de saignement depuis le 14/10 mais toujours de petit caillot de sang présent mais sans saignement abondant. Et toujours ces douleurs au ventre insupportables. Donc je retourne voir mon gynécologue qui me dis d'attendre que c'est hormonal qu'elle ne peux rien faire. Me fait reprendre la nouvelle pilule après seulement 2 jour d'arrêt de contraception de l'ancienne. Je dois passer un scanner le 24/10. Mais voilà les douleurs donc toujours présente et je suis dans le flou total de ce qu'il peut bien ce tramer dans ce ventre..  Je n'ai pas eu d'échographie du ventre. Juste une écho vaginal depuis le 06/10. Le seul test de grosses par prise de sang a été faite le 06 mais l'interne m'a dis qu'il été négatif et étais à moins de 400 hcg.. J'ai fait 2 test de grossesse urinaire de la pharma mais negatif. Je suis perdu perdu. Je me noye dans les spasfond pour stopper les douleurs. Je suis perdu perdu perdu.
A voir également:

1 réponse

Docteur Pierrick Hordé Messages postés 42082 Date d'inscription vendredi 21 décembre 2007 Statut Webmaster Dernière intervention 23 février 2024 28 086
20 oct. 2019 à 20:34
Il faudrait sûrement continuer le bilan radiologique et voir peut être le médecin traitant
0