J'ai fais un avortement medicamenteux mais je ne saigne pas

Messages postés
1
Date d'inscription
mercredi 8 mai 2019
Statut
Membre
Dernière intervention
8 mai 2019
- - Dernière réponse : Andy31200
Messages postés
68357
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
20 mai 2019
- 8 mai 2019 à 11:09
Bonjour,
Je suis Amandine, j'ai 17ans..
Jeudi dernier j'ai fais un test de grossesse urinaire et cela a etait positif..
Je suis allée chez un docteur pour avoir une ordonnance et il m'a conseiller d'aller dans une pharmacie pour prendre du cytotec...
Donc le lundi 6 mai je suis allée a la phamacie, ils m'ont fais une piqure ensuite ils m'ont donné 8 comprimer cytotec..
En rentrant a la maison j'ai pris 2 comprimer et j'ai mis 2 dans mon passage intime et apres 2heure j’ai repris 2 ensuite apres 2 heure encore j'ai pris les 2 dernier comme le docteur m'avais prescrit..
J'ai commencer a avoir des douleur, j'ai vomi puis j'ai eu de la diarhée... Mais je perdais pas beaucoup de sang... Hier aussi je ne saigné pres que pas... Et aujourduii non plus... Est ce normal?
Quest ce que je dois faire?
Afficher la suite 

Votre réponse

1 réponse

Messages postés
68357
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
20 mai 2019
6474
0
Merci
Bonjour et bienvenue sur ce forum,

Pas d'autre conseil à te donner que de contacter ton médecin et faire un dosage des bétaHCG ( test pet prise de sang )
Publi-information
Commenter la réponse de Andy31200