Retard, mais négatif !

Vallou784 - 14 nov. 2015 à 21:23
Tauriel-Kili
Messages postés
518
Date d'inscription
mardi 27 octobre 2015
Statut
Membre
Dernière intervention
20 novembre 2015
- 15 nov. 2015 à 00:06
Bonjour,
J'ai fait une fausse couche le 1er août. Depuis, mon cycle était redevenu normal (environ 24-25 jours ). Ce mois-ci, j'en suis à 14 jours de retard, mais j'ai fait un test et il était négatif ce matin. J'ai depuis hier de légères pertes rose-brunâtre ( pas suffisant pour me tacher. Au cours de ces 14 jours, j'ai eu beaucoup de pertes blanches, bout des seins sensibles, fatigue importante, changement d'humeur rapidement et fréquemment, quelques nausées au cours de la journée !!!! Juste avant que les pertes de couleur commencent, aucune douleur dans le bas du ventre ou dans le bas du dos. Rien qui accompagnent habituellement mes règles, même pas d'acné !! J'en suis à 4 fausse-couche et je voudrais tellement réussir à être enceinte. Est-ce qu'il a des chances que les pertes rosés et le test négatif enleve toutes mes chances ??
J'aimerais avoir votre avis svp car là, je suis vraiment perdue !!!!!!!

1 réponse

Tauriel-Kili
Messages postés
518
Date d'inscription
mardi 27 octobre 2015
Statut
Membre
Dernière intervention
20 novembre 2015
52
Modifié par Chris3.0 le 14/11/2015 à 23:58
Étant donné que tu es sujette a des fausses couches, est ce que tu consultes un gynécologue obstétricien spécialisé ds la procréation?
0
J'ai passé une échographie endo vaginale pour voir si tout était ok et c'était le cas. Ils m'ont aussi fait des prises de sang à moi et mon conjoint....on attends les résultats (car envoyés dans des labos spécialisés ).
0
Tauriel-Kili
Messages postés
518
Date d'inscription
mardi 27 octobre 2015
Statut
Membre
Dernière intervention
20 novembre 2015
52 > Vallou784
15 nov. 2015 à 00:06
Et bien...il va falloir patienter un peu :) courage ce n'est jamais facile...
0