Pertes avec odeurs et abscence de regles

lucie1994 Messages postés 4 Date d'inscription samedi 24 octobre 2015 Statut Membre Dernière intervention 25 octobre 2015 - 24 oct. 2015 à 11:41
lafouine. Messages postés 102029 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 - 25 oct. 2015 à 10:23
Bonjour à tous et à toutes . Voilà j'ai 21 ans j'ai toujours été réglée et j'ai une question très urgente et je n'arrive pas à trouver des réponses sur le net. J'ai arrêter la pillule yaz après 6 mois des que j'ai fini d'avoir les règles avec la pillule, car ce n'est pas une pillule sans arrêts donc en fin de plaquette on a ses règles , j'ai ouvert une autre plaquette et après 3 -4 pillule j'ai arrêtée. Seulement maintenant après un mois je n'ai toujours pas de regles .j'ai fait un test il es négatif et j'ai des pertes blanches Avec une odeur visage je comprend pas qu'est ce que j'ai? ??
A voir également:

1 réponse

lafouine. Messages postés 102029 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 594
24 oct. 2015 à 11:45
Bonjour

Tu as juste ton corps qui a besoin de temps pour reprendre son travail et son rythme hormonal .

Ou si tu as des rapports sans contraception , tu es peut être enceinte.
0
lucie1994 Messages postés 4 Date d'inscription samedi 24 octobre 2015 Statut Membre Dernière intervention 25 octobre 2015
24 oct. 2015 à 12:15
Non j'ai fait un test ya 3 jours résultat négatif, j'en ai refait un ce matin au levée , invalide , puis après une heure etait négatif .. mais je sais que je ne suis pas enceinte je n'ai aucun symptômes, et le premier test je l'ai fais après 15 jours
0
lafouine. Messages postés 102029 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 594
24 oct. 2015 à 13:56
  • Les tests urinaires ne sont pas fiable .
  • Encore moins avec les urines qui ne sont pas les premières de la journée .


Et comme tu viens d'arrêter la pilule , ton ovulation peut avoir lieu n'importe quand , et donc pas depuis assez longtemps pour avoir un résultat fiable.

Pour avoir un résultat fiable il faut faire une prise de sang 3 semaines après le dernier rapport à risque .

Le SEUL symptôme de grossesse étant l'absence de règles .

Tu es en essai bébé ?
0
lucie1994 Messages postés 4 Date d'inscription samedi 24 octobre 2015 Statut Membre Dernière intervention 25 octobre 2015 > lafouine. Messages postés 102029 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022
25 oct. 2015 à 06:21
C'était les premières urines de la journée , les deux fois. Et non je ne suis pas en essai bébé . Je vais demander un rdv cher le docteur mais ça m'inquiète , j'ai peur d'avoir une bactérie ou un truc de style ce qui expliquerai les pertes avec odeur ..
0
lafouine. Messages postés 102029 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 594
25 oct. 2015 à 10:23
Si tu ne veux pas de bébé utilisez au moins les préservatifs alors.

Oui consulte ton médecin tu as peut être une infection.
0