Première fois [Résolu/Fermé]

Annaellesasa 16 Messages postés lundi 10 août 2015Date d'inscription 27 août 2015 Dernière intervention - 12 août 2015 à 18:03 - Dernière réponse :  Tiiina
- 13 août 2015 à 17:48
Bonjour , alors voila j'ai fais ma première fois avant hier et alors que je n'étais pas vierge (tampons..) il y a eu beaucoup de sang ce que je ne comprend pas et la depuis j'ai des pertes rouges clair
Aidez moi svp pourquoi y avais beaucoup de et qu'es que ces pertes rouges clair
Afficher la suite 

6 réponses

lafouine. 102215 Messages postés mercredi 7 octobre 2009Date d'inscriptionContributeurStatut 4 novembre 2017 Dernière intervention - 12 août 2015 à 18:36
0
Merci
Bonjour

Tu es vierge si tu n'as pas eu de pénétration d'un pénis dans ton vagin.
Le tampon n'est pas un pénis.
lafouine. 102215 Messages postés mercredi 7 octobre 2009Date d'inscriptionContributeurStatut 4 novembre 2017 Dernière intervention - 12 août 2015 à 18:37
Et retourne à la pharmacie avec une pièce d'identité et demande la pdl . RAPIDEMENT !
mapec 4 Messages postés jeudi 13 août 2015Date d'inscription 13 août 2015 Dernière intervention - 13 août 2015 à 16:11
0
Merci
Je pense que c'est simplement des pertes du a la premiere fois, c'est normal, un tampon ne devierge pas !
0
Merci
bonjour
le rapport était protégé ? les tests de dépistages de mst étaient faits pour tous les deux ?
lafouine. 102215 Messages postés mercredi 7 octobre 2009Date d'inscriptionContributeurStatut 4 novembre 2017 Dernière intervention - 13 août 2015 à 17:46
Tiiina > lafouine. 102215 Messages postés mercredi 7 octobre 2009Date d'inscriptionContributeurStatut 4 novembre 2017 Dernière intervention - 13 août 2015 à 17:48
c'est vraiment du n'importe quoi.....
Publi-information