Suis je enceinte ? :( [Résolu]

miyakou 7 Messages postés samedi 18 juillet 2015Date d'inscription 21 juillet 2015 Dernière intervention - 18 juil. 2015 à 14:15 - Dernière réponse : miyakou 7 Messages postés samedi 18 juillet 2015Date d'inscription 21 juillet 2015 Dernière intervention
- 19 juil. 2015 à 20:24
Bonsoir tout le monde je suis Nouvelle sur ce site!
Alors voila, j'ai eu un rapport non protégé ( au fait y-a pas eu de pénétration ni d'éjaculation, juste des frottements désolée pour les détails :( .... que le liquide pré-séminal et encore j'en suis pas sûre!) ce rapport a eu lieu après mon ovulation ( 17 ème jour). j'ai paniqué une semaine après j'ai pas arrêté de faire des testes d'urine et les trois étaient négatifs durant deux semaine. j'ai eu mes re...s au 28 ème jours le plus normalement possible mais j'ai quand même fais une prises de sang après mes re..s qui s'est avérée négative et encore une autre après une semaine qui était aussi négative. mais là je suis à mon deuxième cycle et normalement je devait avoir mes rè...s hier mais là y-a rien que des pertes transparentes et gluantes !!!
SUIS JE ENCEINTE ? :(
Afficher la suite 

Votre réponse

12 réponses

Meilleure réponse
Andy31200 52396 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 20 juillet 2018 Dernière intervention - 18 juil. 2015 à 15:58
1
Merci
Bonjour,
Résumons: tu a eu une relation sexuelle sans pénétration ni éjaculation, puis tu as eu tes règles, fait des tests qui se sont avérés négatifs,.
Si tu n'a pas eu d'autre rapports depuis, comment pourrait tu être enceinte ???

Merci Andy31200 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

journal des femmes avec santé médecine a aidé 14477 internautes ce mois-ci

miyakou 7 Messages postés samedi 18 juillet 2015Date d'inscription 21 juillet 2015 Dernière intervention - 18 juil. 2015 à 17:44
Voilà et je n'ai pas eu d'autres rapports depuis ! Mais j'ai peur que les premières régles soient des règles anniversaires !
Ce qui m'inquiète le plus c'est que le 14ème jour de ce cycle j'ai senti que j'ovulais ! mais là le jour où mes règles sont supposées apparaitre j'ai des pertes transparentes et gluantes
j'ai des boutons et je suis nerveuse comme à chaque fin de cycle mais toujours rien !
Commenter la réponse de Andy31200
Andy31200 52396 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 20 juillet 2018 Dernière intervention - 18 juil. 2015 à 17:54
0
Merci
Ce "rapport " date de quand ?
miyakou 7 Messages postés samedi 18 juillet 2015Date d'inscription 21 juillet 2015 Dernière intervention > Andy31200 52396 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 20 juillet 2018 Dernière intervention - 18 juil. 2015 à 21:24
je vais faire un teste d'urine demain ou apres demain parce que y-a même pas des pertes marrons et merci de me répondre Andy :)
Andy31200 52396 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 20 juillet 2018 Dernière intervention - 19 juil. 2015 à 08:51
Fait plutôt une prise de sang, tests pipi pas fiables à 100%
miyakou 7 Messages postés samedi 18 juillet 2015Date d'inscription 21 juillet 2015 Dernière intervention > Andy31200 52396 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 20 juillet 2018 Dernière intervention - 19 juil. 2015 à 18:47
Bonjour Andy j'ai fait la pds aujourd'hui et c négatif c'est <0.1 juste après j'ai eu mes règles donc je pense que y-a plus aucun risque !
Andy31200 52396 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 20 juillet 2018 Dernière intervention - 19 juil. 2015 à 18:49
Et tu peux respirer, bonne soirée...;-)
miyakou 7 Messages postés samedi 18 juillet 2015Date d'inscription 21 juillet 2015 Dernière intervention > Andy31200 52396 Messages postés mardi 1 octobre 2013Date d'inscriptionModérateurStatut 20 juillet 2018 Dernière intervention - 19 juil. 2015 à 20:24
Merci beaucoup !!
Commenter la réponse de Andy31200
Publi-information