Regles problème

Résolu
Signaler
Messages postés
63
Date d'inscription
mardi 23 octobre 2012
Statut
Membre
Dernière intervention
24 novembre 2019
-
 Utilisateur anonyme -
Bonjour, alors voilà j'ai eu un retard de règle de 1 semaine je devais les avoir le 1er juillet et je ne les ai pas eu, j'ai eu un rapport protéger le 1er et le 3 juillet ce ne sont pas mes premiers, j'ai déjà été chez la gyneco pour prendre la pilule et donc je devais la commencé le premier jour de mes règles.
elles sont finalement arrivé le 8 et terminé le 13 sauf que hier le 16 j'ai eu des saignements et j'ai très mal au seins. j'ai commencé ma pillule mercredi 8, c'est optilova. je ne comprend pas les saignements aujourd'hui encore j'en ai. pourquoi?
merci de m'aider

1 réponse


Bonjour

Tu as lu la notice de ta pilule ?

Sinon les rapports ils étaient non protegés ou y avait un preservatif ?

:)
Messages postés
63
Date d'inscription
mardi 23 octobre 2012
Statut
Membre
Dernière intervention
24 novembre 2019

je me suis toujours protégé lors de mes rapports et oui j'ai lu la notice ma gyneco ma dis que je pouvais avoir des saignements mais la je trouve qu'ils sont anormaux c'est comme si c'était la fin de les règles encore une deuxième fois
Utilisateur anonyme >
Messages postés
63
Date d'inscription
mardi 23 octobre 2012
Statut
Membre
Dernière intervention
24 novembre 2019

Non c'est "normal"... A vrai dire l'abondance des saignements dépends uniquement de ton corps et de sa propension a s'adapter aux hormones de synthèse...

;)
Messages postés
63
Date d'inscription
mardi 23 octobre 2012
Statut
Membre
Dernière intervention
24 novembre 2019

d'accord merci bcp de ton renseignements
Utilisateur anonyme >
Messages postés
63
Date d'inscription
mardi 23 octobre 2012
Statut
Membre
Dernière intervention
24 novembre 2019

par contre vérifie bien dans la notice a partir de qd tu es protegée pas que vous enleviez le préservatif trop tôt...

:)