Sterilet en cuivre

Résolu
Louise1888
Messages postés
4
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
8 avril 2015
- Modifié par Strumpfette le 8/04/2015 à 10:42
 Utilisateur anonyme - 8 avril 2015 à 11:12
Bonjour,

J'ai un sterilet de cuivre depuis maintenant 6 mois et je n'ai jamais eu de probemes avec. Mais apres mes derniers regles depuis 2 semaines j'ai mal aux seins et ils sont dures et j'ai aussi mal aux ovaires.
J'ai fais un test de grossesse qui est négatif.
Puis je avoir des conseils.

Merci

1 réponse

Utilisateur anonyme
8 avril 2015 à 10:42
Bonjour,

Tu avais quoi comme contraception avant ?
La visite de contrôle a eu lieu ?

:)
0
Louise1888
Messages postés
4
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
8 avril 2015

8 avril 2015 à 10:45
J'avais une pilule.
Non j'ai pas fais ma visite de controle justement car je suis partis en Angleterre précipitamment
0
Utilisateur anonyme > Louise1888
Messages postés
4
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
8 avril 2015

8 avril 2015 à 10:53
Il serait bien de prendre rdv pour vérifier qu'il est bien en place...
Tu sens toujours les fils ?

:)
0
Louise1888
Messages postés
4
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
8 avril 2015
> Utilisateur anonyme
8 avril 2015 à 10:55
Je ne les ai jamais touchés donc je ne sais pas
0
Utilisateur anonyme > Louise1888
Messages postés
4
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
8 avril 2015

8 avril 2015 à 11:01
Donc à vérifier avec un médecin (gynécologue, médecin traitant ou sage-femme) s'il est toujours bien en place par sécurité...

Après c'est un cycle naturel... Alors ce genre de gênes, c'est assez fréquent quand même selon les moments du cycle...

:)
0
Louise1888
Messages postés
4
Date d'inscription
mercredi 8 avril 2015
Statut
Membre
Dernière intervention
8 avril 2015
> Utilisateur anonyme
8 avril 2015 à 11:05
Merci beaucoup j'ai pris rendez vous.
0