Pertes apres ovulation

Messages postés
3
Date d'inscription
jeudi 22 janvier 2015
Statut
Membre
Dernière intervention
23 janvier 2015
-
Messages postés
13
Date d'inscription
mercredi 21 janvier 2015
Statut
Membre
Dernière intervention
23 janvier 2015
-
Bonjour,

Je me tourne vers vous car nous sommes en essai BB1 depuis 5 mois avec mon compagnon. Je fais des tests d'ovu depuis 2 mois pour avoir toute mes chances. J'ai donc ovulé ce lundi '(test positif) et nous avons fait des TP dimanche matin et lundi soir. Nous sommes aujourd'hui jeudi donc je suis a 3DPO normalement et en allant au toilette (dsl pour les details) j'ai eu dans ma lingerie un amas de glaire transparente et gluante!cela ne peut etre de la glaire d'ovu ayant deja ovulé.
que pensez vous de cette perte?
merci d'avance de vos reponses.
A voir également:

2 réponses

Bonjour

Je fais des tests d'ovu depuis 2 mois pour avoir toute mes chances. J'ai donc ovulé ce lundi '(test positif) et nous avons fait des TP dimanche matin et lundi soir. Nous sommes aujourd'hui jeudi donc je suis a 3DPO normalement et en allant au toilette (dsl pour les details) j'ai eu dans ma lingerie un amas de glaire transparente et gluante!cela ne peut etre de la glaire d'ovu ayant deja ovulé.

Comme quoi les tests d'ovulation ne sont pas fiables.

Les pertes comme les tiennes, sont signeS d'ovulation.

Faire la courbe de température pour calculer correctement ton ovulation.


@+
Merci de ta réponse
Oui c'est ce que je me.suis dit du coup TP hier soir au moins on aura toutes les chances de notre cote.
Jai essaye la courbe de température mais n'ayant pas des heures régulières il metait difficile de le faire mais j'ai pris ma température le mercredi donc le surlendemain de mon test pour voir si j'avais bien ovulé et celle ci avait augmentait étant d'habitude a 36,8 jetais a 37,1 ...donc bon je crois qu'il ne me reste plus qua attendre....merci encore et bonne journée.
Utilisateur anonyme
Tu sais c'est les rapports AVANT l'ovulation qui ont le plus de chance d'aboutir... car les spermatozoïdes (durée de vie d'environ 5 jours en toi) sont déjà présent dans ton corps quand l'ovule arrivent...
Messages postés
13
Date d'inscription
mercredi 21 janvier 2015
Statut
Membre
Dernière intervention
23 janvier 2015

lohalo 19 ans Cette perte de glaire dans tes culotte et complettement normal sa veu dire que tu n est pas sterille et sa protège les spermatozoiide a sirculer dans ta voix vaginal . Car sinon le dedans du vagin serai trop acide pour les spermatozoiide sans cette glaire qui a était declarait dans ta culotte . Ne t inquete pas j'ai deja poser cette kestion a mon mèdecin . Apres avoir lu se que je tes mi sa serai simpa de reponre aussi a ma question de grossesse svp !
Messages postés
3
Date d'inscription
jeudi 22 janvier 2015
Statut
Membre
Dernière intervention
23 janvier 2015

merci d'avoir pris le temps de me repondre.Oui je sais que nous avons des pertes tout le long de notre cycle, mais celle ci change par rapport aux etapes du cycle.
Ce que je voulais dire dans ma question c'est que celle d'hier etait ressemblante aux pertes durant l'ovulation, alors que selon mon test j'avais deja ovulé.Je voulais donc savoir si certaines personnes avaient deja eu cela!
Messages postés
13
Date d'inscription
mercredi 21 janvier 2015
Statut
Membre
Dernière intervention
23 janvier 2015

oui mioi et c'est normal.