Règles marron transparentes sous pilule [Résolu]

Kilicoco 50 Messages postés lundi 18 août 2014Date d'inscription 26 avril 2015 Dernière intervention - 11 déc. 2014 à 23:42 - Dernière réponse : Kilicoco 50 Messages postés lundi 18 août 2014Date d'inscription 26 avril 2015 Dernière intervention
- 18 déc. 2014 à 15:25
Bonsoir tout le monde,

Je suis sous pilule leeloo gé depuis 3 ans. Je suis inquiète car le mois dernier j'ai oublier de reprendre ma pilule à temps je l'ai pris le lendemain de la date prévue. Lorsque je m'en suis rendu compte j'ai appeler ma Gynéco et elle m'a dit de prendre la pilule oubliée et c'est tout (j'ai eu du mal a la croire car j'ai dépasser les 7 jours de pause) donc je lui ai demander si je devais prendre la pilule du landemain et elle m'a dis oui tu peux donc je l'ai prise et je l'ai r'appeller car en regardant les forums ils disaient qu'il fallait se utiliser un préservatif pour chaque prochain rapport et elle m'a dit tu veux aussi que je te pose un implant ? On a rigoler mais bref.. J'ai arrêter ma pilule ce vendredi 5 décembre au soir j'aurais du avoir mes règles le lundi 8 et je ne les ai pas eues mais j'ai eu un semblant de règle le landemain (mardi 9) le problème c'est que c'est marron transparent !j'ai eu qu'une tache toute petite tache sur ma serviette et aujourd'hui j'ai mis un tampon et quasiment rien du tout sur le tampon.. Du coup je stresse légèrement maintenant car d'habitude je suis très bien réglée et elles sont bien rouge et abondantes. Quelqu'un pourrait m'aider s'il vous plait ?

Merci pour vos futures réponses.
Afficher la suite 

Votre réponse

8 réponses

lafouine. 102069 Messages postés mercredi 7 octobre 2009Date d'inscriptionContributeurStatut 4 novembre 2017 Dernière intervention - 12 déc. 2014 à 00:10
0
Merci
Bonjour

Vu que tu as pris la pdl cela perturbe le cycle.
Le mieux est de faire une prise de sang 3 semaines après l'oublie.
Publi-information
Kilicoco 50 Messages postés lundi 18 août 2014Date d'inscription 26 avril 2015 Dernière intervention - 12 déc. 2014 à 00:38
Bonsoir,

Merci pour votre réponse ! Bah disons que ca fais bien plus de trois semaines maintenant je dirais bien 1 mois.. J'ai oublier de préciser que j'avais eu des rapport pendant la pause
Commenter la réponse de lafouine.
Kilicoco 50 Messages postés lundi 18 août 2014Date d'inscription 26 avril 2015 Dernière intervention - 12 déc. 2014 à 19:25
0
Merci
Bonsoir,

Finalement j'ai fais un test de grossesse aujourd'hui et il était négatif. Soulagée..
Publi-information
lafouine. 102069 Messages postés mercredi 7 octobre 2009Date d'inscriptionContributeurStatut 4 novembre 2017 Dernière intervention - 12 déc. 2014 à 19:27
Prise de sang !
Kilicoco 50 Messages postés lundi 18 août 2014Date d'inscription 26 avril 2015 Dernière intervention - 12 déc. 2014 à 21:55
Pourquoi le test de grossesse n'est pas fiable ?
lafouine. 102069 Messages postés mercredi 7 octobre 2009Date d'inscriptionContributeurStatut 4 novembre 2017 Dernière intervention - 12 déc. 2014 à 22:42
Parce qu'ils ne sont pas fiable c'est comme ça.
Il suffit de rester quelques temps sur un forum pour s'en rendre compte :)
Kilicoco 50 Messages postés lundi 18 août 2014Date d'inscription 26 avril 2015 Dernière intervention - 12 déc. 2014 à 23:59
Pourtant c'est la deuxième fois que j'en fais fais un et le premier était fiable.. J'en ferais une quand même.. Merci beaucoup en tout cas
Kilicoco 50 Messages postés lundi 18 août 2014Date d'inscription 26 avril 2015 Dernière intervention - 18 déc. 2014 à 15:25
Prise de sang faite ! Résultat negatif ! Je suis < 5 hcg
Commenter la réponse de Kilicoco
Publi-information