Perte de sang

Dallairestef Messages postés 1 Date d'inscription mercredi 30 avril 2014 Statut Membre Dernière intervention 30 avril 2014 - 30 avril 2014 à 19:30
lafouine. Messages postés 102029 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 - 30 avril 2014 à 19:46
Bonjour, j'ai 29 ans et je suis enceinte de 5,5 SA apres 4 FIV et 6 implantations . Hier j'ai fait ma première écho et ils n'ont rien vu. Le médecin m'a dit que c'était trop tôt . Ce matin en allant au toilette j'ai eu quelques pertes légères brune et je me disais que c'était normal mais par la suite je suis allée uriner et j'ai perdu du sang semblable a une menstruation. 1 heure après en retournant au toilettes c'est redevenu brun pale léger. J'ai appelée mon médecin qui me fait passer une prise de sang demain . De plus je fais des test de grossesses régulièrement et celui de ce matin était un peu plus pale qu'il y a 5 jours. Est ce que c'est une fausse couche ???

1 réponse

lafouine. Messages postés 102029 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 591
Modifié par lafouine. le 30/04/2014 à 19:51
Bonjour

Cela ne sert strictement à rien de faire des tests de grossesse .
Déjà parce que vu le taux hcg que tu dois avoir , même si tu fais une fc cela ne se verra pas sur un tests avant des jours .

et les tests ne sont plus fiable après quelques semaines de grossesse .

Si tu fais une prise de sang demain cela ne te donnera pas vraiment une réponse non plus. Il faudra en refaire une 24 ou 48 h après , pour voir la différence du taux .
0