Sang dans les urines, mais pas d'infection. [Résolu/Fermé]

Messages postés
14
Date d'inscription
lundi 6 mai 2013
Dernière intervention
8 mai 2013
- - Dernière réponse : Une_Anonyme
Messages postés
14
Date d'inscription
lundi 6 mai 2013
Dernière intervention
8 mai 2013
- 7 mai 2013 à 19:19
Bonjour,

J'ai fais plusieurs tests urinaires pour diverses raison ces derniers mois et il y avait du sang dans les urine. Etant donné qu'il n'y avait pas d'infection, mon médecin n'est pas allé plus loin.

La semaine dernière j'ai fais un petit bilan de santé pour un travail : j'ai encore du sang dans les urine, mais pas d'infection. Il ne doit pas y en avoir beaucoup parce que ça ne se voit pas à l'oeil nu.

A quoi cela peut-il être dû ?

Même si cela varie selon les personnes, n'hésitez pas à me faire part de votre expérience si elle est semblable et si vous avez trouvé à quoi cela était dû. Merci :)
Afficher la suite 

1 réponse

Messages postés
6169
Date d'inscription
mercredi 20 juin 2012
Statut
Contributeur
Dernière intervention
4 juin 2018
1353
0
Merci
Bonjour,

S'il ne cherche pas plus loin et que ça ne se voit pas à l'oeil nu ça ne doit pas être un saignement interne mais plutôt un petit dysfonctionnement des reins.
2/3 globules rouges qui se retrouvent là mais sans doute 3 fois rien.

Question à poser à ton médecin tout de même.
Publi-information
Une_Anonyme
Messages postés
14
Date d'inscription
lundi 6 mai 2013
Dernière intervention
8 mai 2013
26 -
Ah oui c'est possible. J'ai eu une période où j'ai fais des infections, ça pourrait venir de là du coup vu que ça affecte un peu les reins. Merci bien !
ju88
Messages postés
6169
Date d'inscription
mercredi 20 juin 2012
Statut
Contributeur
Dernière intervention
4 juin 2018
1353 -
C'est pas pour autant que tes reins ne vont pas bien ;)

de rien
Une_Anonyme
Messages postés
14
Date d'inscription
lundi 6 mai 2013
Dernière intervention
8 mai 2013
26 -
Oui oui je me doute sinon je crois que j'aurais très mal ! x)
Publi-information