Perte marron ...

Résolu
moon666 Messages postés 3 Date d'inscription lundi 16 juillet 2012 Statut Membre Dernière intervention 16 juillet 2012 - 16 juil. 2012 à 21:54
mano0910 Messages postés 11762 Date d'inscription jeudi 10 février 2011 Statut Modérateur Dernière intervention 21 janvier 2017 - 16 juil. 2012 à 22:05
Bonjour,
Donc voila j'explique l'histoire ...

J'ai eu mes règles il y a une semaine depuis j'ai des rapport non protéger ( je prend la pilule depuis 2 semaine) et aujourd'hui j'ai remarquer des pertes marron dans mon boxer ...
Si quelqu'un avez une explication se serait sympathique merci d'avance !

( si il y a des fautes excuser moi ...)

5 réponses

mano0910 Messages postés 11762 Date d'inscription jeudi 10 février 2011 Statut Modérateur Dernière intervention 21 janvier 2017 3 265
16 juil. 2012 à 22:01
Bonjour
C'est la première fois que tu prend la pilule ?
0
moon666 Messages postés 3 Date d'inscription lundi 16 juillet 2012 Statut Membre Dernière intervention 16 juillet 2012
16 juil. 2012 à 22:02
oui sa viens de ça ?
0
mano0910 Messages postés 11762 Date d'inscription jeudi 10 février 2011 Statut Modérateur Dernière intervention 21 janvier 2017 3 265
16 juil. 2012 à 22:03
Sûrement comme quand tu l'arrête il faut un peu de temps pour que ton corps s'habitue :)
0
moon666 Messages postés 3 Date d'inscription lundi 16 juillet 2012 Statut Membre Dernière intervention 16 juillet 2012
16 juil. 2012 à 22:04
d'accord merci beaucoup =)
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
mano0910 Messages postés 11762 Date d'inscription jeudi 10 février 2011 Statut Modérateur Dernière intervention 21 janvier 2017 3 265
16 juil. 2012 à 22:05
Pas de quoi :)
0