Grossesse?

geekettex3
Messages postés
2
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
4 juin 2008
- 4 juin 2008 à 12:09
geekettex3
Messages postés
2
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
4 juin 2008
- 4 juin 2008 à 15:37
Bonjour,

Bon j'ai un petit pb, j'ai 19 ans,
J'ai eu un raport non protégé avec mon copain, (sans préservatif ni sous pilule)
J'ai donc pris la pilule du lendemain 16h aprés le rapport.
1semaine aprés j'ai eu mes régles, j'ai donc recommencer a prendre la pilule que j'avais arrété quelques mois auparavant!
Depuis nous avons des raports (sans préservatif) , je suis a la fin de ma plaquette ( il m'en reste trois, pilule = trinordiol)
et j'ai commencé a avoir des pertes marrons... est ce normal?
Je crains trop une grossesse...
qu'en pensez vous?
d'avance je vous remercie de vos reponses!

2 réponses

Bonjour GEEKETTEX3

Non je pense pas que tu es encainte puisque tu dit que tu as eu tes régles une semaine aprés le rapport non protégé, ca veut dire que ce dernier n'était pas à la péride d'ovulation, d'ailleur tu eu tes régles aprés .... Je pense que les pertes marrons que tu as est un blocage des régles ou bien des régles prématurés (en attendant que tu finisses les 3 pillules restants)

Bonne chance, et prudence la prochaine fois ( surtout 5 j d'ovulation !!!)
0
geekettex3
Messages postés
2
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
4 juin 2008

4 juin 2008 à 15:37
merci de ta reponse,
par simple précaution je m'en vais aller chercher un test de grossesse cette aprés midi...
je suis pas du tout rassurée, c'est la premiere fois que je me trouve dans ce genre de situation!
0