Betahcg

kakou - 9 déc. 2011 à 17:03
1tibou Messages postés 40675 Date d'inscription mardi 12 avril 2011 Statut Membre Dernière intervention 27 septembre 2021 - 9 déc. 2011 à 19:11
Bonjour,
j'ai fait un test y a 2j qui ma indiqué <5uil ma gynéco ma dit de refaire un test dans 48h le laboratoire me dit que c'est négatif mais comme cela fait 9j que je suis en retard on ma dit que c'est peut être trop tôt j'en refait un demain c'est peut être encore tôt mais je ressens des douleurs dans le bas ventre et j'ai des pertes blanches souvent dans la journée et je me sens fatigué à indiqué je suis sous pilule mélodia et j'ai loupé un comprimé y a 15j éclairer moi u peu cordialement
A voir également:

1 réponse

1tibou Messages postés 40675 Date d'inscription mardi 12 avril 2011 Statut Membre Dernière intervention 27 septembre 2021 7 932
9 déc. 2011 à 17:06
bonjour
si tu as un retard de 8-10 jours et que ton test est -- je pense que tu ne serais pas enceinte mais refais la prise de sang comme te la conseillé ton gynécologue
;=)
0
merci pour ta réponse oui je pense aussi mais d'un coté non mais je le refaire pour être sur vue tous ce que toutes ses femmes ont écrit sur le forum
0
1tibou Messages postés 40675 Date d'inscription mardi 12 avril 2011 Statut Membre Dernière intervention 27 septembre 2021 7 932
9 déc. 2011 à 17:14
de rien et zen
;=)
0
ok mais des pertes blanches ne veut rien dire?
0
1tibou Messages postés 40675 Date d'inscription mardi 12 avril 2011 Statut Membre Dernière intervention 27 septembre 2021 7 932
9 déc. 2011 à 17:17
0
ok merci je vais voir bonne soirée
0