Bébé ou pas ?

minie21 - 8 juin 2010 à 01:36
 sousou - 12 juin 2010 à 11:41
Bonjour,

Mon dernier rapport sexuel date du 10 avril 2010 et il était protégé j'ai eu mes règles normalement le 29 avril et normalement j'aurais du ravoir mes règles à la fin du mois de mai et je n'ai rien eu ... Je n'ai pas pris de poid, aucune nausée, pas mal au dos rien n'a changer pour moi sauf que j'ai 2 semaine de retard sur mes règles ! Est-ce que cela vous est déjà arrivé ? Dois-je m'inquiéter ?

Merci beaucoup de vos réponses, j'ai vraiment peur :S ...
A voir également:

4 réponses

mousse13 Messages postés 96 Date d'inscription vendredi 9 avril 2010 Statut Membre Dernière intervention 13 décembre 2011 14
8 juin 2010 à 07:12
C'est peut-être un dérèglement hormonal...as-tu fait un test??
0
non je vais le faire cette après midi :S...
0
liloubebe Messages postés 224 Date d'inscription mercredi 21 avril 2010 Statut Membre Dernière intervention 12 juin 2012 45
8 juin 2010 à 15:43
cet possible que sa soit juste un dereglement
0
mousse13 Messages postés 96 Date d'inscription vendredi 9 avril 2010 Statut Membre Dernière intervention 13 décembre 2011 14
9 juin 2010 à 05:06
Tiens nous au courant...
0
Hello, alors j'ai fais un test négatif... est aujourd'hui j'ai enfiin mes règles Youpii :)
0
Tu n'a aucun raison pour s'inquiéter car tu as fait un rapport protégé en plus tu n'a aucun signe de grossesse , ça m'arrive souvent moi maintenant j'ai un retard de 20 jours et je suis sure et certaine que j'attend pas un bébé j'attend mes règles . et en plus j'ai les douleurs dans mon ventre et mon dos et des vertiges ........

Bonne chance
0