J'ai fais de test de grossesse mais je suis perdu

Signaler
-
Messages postés
115341
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
4 juin 2021
-
Bonjour,
J'ai fait un test il déjà il ya une semaine car je suis en retard de mes règles est la bar résultat était très pâle est hier j'ai fait encore un autre test et la barre de résultat n'est pas montée du coup je c pas quoi passé est ce que je suis enceinte ou pas je suis complètement perdu j'attends vos réponses .

3 réponses

Messages postés
115341
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
4 juin 2021
19 698
Bonjour,
Un dosage des bétaHCG par prise de sang fait après 7/ 8jours de retard ou 3 semaines après le dernier rapport non protégé sera fiable à 100% mais pas avant.
Les tests urinaires ne le sont pas, beaucoup de"faux négatifs"et même parfois de"faux positifs", surtout s'ils ne sont pas faits dans de bonnes conditions avec en principe la première urine du matin

Enfaîte j'avais commencé une traitement le 8 avril le médecin m'avait prescrit des médicaments l'acide folique est le clomid est j'ai vus mes règles normale comme je l'ai voi tout les mois le 23 des fois sa change le 25 où 24 est le mois de mai j'ai pas vus mes règles jusqu'a aujourd'hui est quand j'ai fait le test la semaine passée je me suis réveillée au bon matin première urine faire le test est normalement pour moi je croi que je l'ai bien fait est la barre résultat était très pâle est celle que j'ai encore hier c 'est aussi le bon matin première urine est c'était complètement négatif c'est ta dire la barre résultat qui était pâle l'autre jour ni été pas . Vos réponses silvouplais
Messages postés
115341
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
4 juin 2021
19 698
Mais je t'ai déjà répondu, seule la prise de sang est fiable