Problème urinaire

Signaler
-
 Lili -
Bonjour,
Depuis environ 7 mois lorsque j’urine ca ne sort pas d’un trait c’est à dire que je fait un « pipi » en plusieurs fois et çela peut aller jusqu’à 8 fois même si çe ne sont pas les même quantité que le premier coup il faut que ça sorte car je sent bien que je n’ai pas fini. Cela est très lourd je me suis dit que ça s’arreterait bien un jour mais non c’est à chaque fois comme ça. Il n’y a pas une fois où tout sort d’un coup normalement quoi. Je ne comprends pas à quoi c’est due et je ne parle pas de gouttes restantes je parle d’uriner en plusieurs fois. Je suis une femme de 23 ans.
En vous remerciant.
Cordialement.

4 réponses

Messages postés
34710
Date d'inscription
vendredi 21 décembre 2007
Statut
Webmaster
Dernière intervention
5 novembre 2020
17 962
Rassure nous : tu as bien vu un medecin depuis 7 mois ?
Messages postés
39190
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
4 novembre 2020
7 091
Bonjour,

Consulte ton médecin généraliste en premier temps qui t"orientera vers un urologue, tu aurais dû le consulter depuis longtemps
Messages postés
34710
Date d'inscription
vendredi 21 décembre 2007
Statut
Webmaster
Dernière intervention
5 novembre 2020
17 962
Cela semble un peu curieux
Messages postés
39190
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
4 novembre 2020
7 091
Moi aussi, on va peut être avoir une explication de sa part.
Messages postés
34710
Date d'inscription
vendredi 21 décembre 2007
Statut
Webmaster
Dernière intervention
5 novembre 2020
17 962
Peut être oui
Merci à vous pour vos réponses je vais directement prendre rdv avec un urologue. Je sais bien que j’aurai du le faire depuis longtemps. N’ayant pas été malade je n’ai pas été voir mon médecin même si cela est très contraignant j’ai préféré attendre en espérant que ça cesse mais là ca n’est plus possible. En effet c’est curieux c’est pour cette raison que j’ai écrit ce post afin de savoir ce qui pouvait faire ça et si quelqu’un avait déjà eu ce problème.