Test défaillant ?

Signaler
Messages postés
2
Date d'inscription
mardi 21 juillet 2020
Statut
Membre
Dernière intervention
21 juillet 2020
-
Messages postés
38475
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
14 août 2020
-
Bonjour/bonsoir

Aprés un retard de règles de plusieurs jours (23), je me décide à faire un test de grossesse. Etant en essaie BB1 depuis bientôt un an et aprés plusieurs échecs, je le fait sans grand espoir. Je précise aussi que je ne prends aucuns traitement de fertilité et que j'ai 21 ans.

Je fais le premier test et bam, les deux barres puis dans les dix secondes qui suivent la deuxième barre à disparue. je refais donc un nouveau test (toujours de la même marque), rebelotte. Et enfin je fais le troisième, IDEM.

Je viens donc vers vous pour savoir si vous avez déjà utilisé les test de la marque ******
( Achetés sur******** en boîte par 3) et est-ce-que vous avez déjà eu ce genre de "résultat".



merci pour les personnes qui essaieront de m'éclairer sur ce point :) :) :)

Suppression des pubs, rétablissement de la question par la modération

1 réponse

Messages postés
38475
Date d'inscription
dimanche 6 mai 2012
Statut
Modérateur
Dernière intervention
14 août 2020
6 300
Bonjour,

Seule la prise de sang faite après 8/10 jours de retard de règles ou 3 semaines après le dernier rapport à risque est fiable à 100 %.

Les tests urinaires quelque soit la marque ne sont pas fiables à 100 % la plupart du temps ils ne sont pas faits comme l'indique la notice d'emploi.