Enceinte ou pas?

charlott89 - 17 déc. 2008 à 13:29
charlott89
Messages postés
1
Date d'inscription
mercredi 17 décembre 2008
Statut
Membre
Dernière intervention
17 décembre 2008
- 17 déc. 2008 à 13:53
Bonjour,
J'ai eu mes dernière règle le 17 novembre, j'ai enlevé mon implant le 25 novembre, depuis pas de règle, d'après mes calcul j'aurai dû les avoir le 14/12.
Depuis plus d'une semaine j'ai des pertes blanches +++ avec la sensation que je me fais pipi dessus, je suis fatiguée avec quelque fois des petites douleures dans le ventre.
Au travail (aide soignante en maison de retraite) je me sens comprimé au niveau du ventre à force de courir partout.
J'ai le ventre qui a gonflé, trop de mal à attacher mes pantalons.
Ce matin j'ai fais un test de grossesse qui est négatif, l'ais-fais trop tôt ? Je psychote ????

3 réponses

bonjour
tu a meilleur temps de faire une prise de sang pour etre sure
0
Utilisateur anonyme
17 déc. 2008 à 13:44
Il est possible que tu ais fait le test trop tot.
Sachant que tu as retiré ton implant le 25/11 la fin du cycle doit etre calculé a partir de cette date.
Même si tu es enceinte, le ventre qui gonfle, c'est un peu tot.
Tous tes symptomes peuvent etre du simplement au retrait de l'implant.
0
je C qu'il est peut etre beaucoup trop tôt je vais faire une prise de sang, je vois mon médecin demain
J'ai essayé les test maison (faire pipi dans un récipiant et le mettre au frigo) le résultat est : urine trouble, nuageuse avec des petits"trucs" d'après les résulats c'est positifs. On verra bien
0
Utilisateur anonyme
17 déc. 2008 à 13:51
Le test de l'urine dans le frigo, n'est pas une vrai test scientifique.
0
charlott89
Messages postés
1
Date d'inscription
mercredi 17 décembre 2008
Statut
Membre
Dernière intervention
17 décembre 2008

17 déc. 2008 à 13:53
Je sais il n'y a rien de mieu qu'une prise de sang
0