Infection urinaire

PamelaSilva Messages postés 3 Date d'inscription lundi 3 août 2015 Statut Membre Dernière intervention 3 août 2015 - 3 août 2015 à 14:59
PamelaSilva Messages postés 3 Date d'inscription lundi 3 août 2015 Statut Membre Dernière intervention 3 août 2015 - 3 août 2015 à 15:03
Bonjour,
Sa fait 1 semaine que j'ai eu des rapports non protégés avec mon copain , enfin on c'est protéger au debout mais la capote me faisait trop mal, du coup on a décidé de pas l'utiliser, et comme j'ai un implant du coup j'étais sur que j'allais pas tombé enceinte, mais par contre depuis quelques jours, j'ai commencer a avoir mal au bassin, la douleur elle vient et elle part , une douleur insupportable , j'arrivais pas a dormir ventre vers le bas car sa me faisait vraiment super mal, du coup j'ai pris un médicament oral , qu'on met en dans le vagin, et sa a meilleur pendant 2 jours, mais après les douleur sont revenu quand je vais uriner et aussi des fois les douleur au bassin, sa pique , et sa me donne envie de uriner encore, et l'odeur n'est pas très très agréable, j'ai déjà eu des infection y a environ 7 mois j'ai été traiter , et la sa revient encore ,
Vous pouvez m'aider s'il vous plait
et Merci d'avance et Bonne journée

1 réponse

Utilisateur anonyme
3 août 2015 à 15:00
Bonjour

Consulte rapidement un médecin.

Vous avez pas fait les tests IST non plus ?

:)
PamelaSilva Messages postés 3 Date d'inscription lundi 3 août 2015 Statut Membre Dernière intervention 3 août 2015
3 août 2015 à 15:03
Enfin j'ai pas encore fait ses teste! je les ai fait mais y a environ 7 mois
0