Problème après rapport

AlisonHarison Messages postés 2 Date d'inscription jeudi 25 juin 2015 Statut Membre Dernière intervention 25 juin 2015 - 25 juin 2015 à 16:00
AlisonHarison Messages postés 2 Date d'inscription jeudi 25 juin 2015 Statut Membre Dernière intervention 25 juin 2015 - 25 juin 2015 à 16:09
Bonjour,
voilà j'ai 20 ans, et après chaque rapport sexuel j'ai des douleurs vaginal. Pas de signe de mycose, pas de perte blanche, pas de point blanc ni de plaque rien. Juste des rougeurs à l'entrée du vagin et les lèvres. Des fois quand j'ai sa je me lave avec un produit vaginal et ensuite j'applique de la nivea et ça va mieux. J'ai sa encore aujourd'hui ayant coucher pour la première fois avec mon partenaire. Je mouillais donc de ce côté là pas de soucis, mais sa faisais presque 3 semaines que je n'avais plus eu de rapport. Donc je me demandais si ce n'était pas a cause de mon vagin il était peut etre trop serrer sachant que j'étais un peu gêner et que j'avais un peu peur de le faire avec mon partenaire.
Mais le bémol j'ai sa à chaque fois que j'ai min premier rapport avec mes ex c'était identiquement le même.. démangeaisons rougeur sa brûle quand je vais urine.. c'est bizarre et après sa passe sa ne ce produit plus. Est ce parce que il y a un laps de temps que je n'ai plus de rapport et que du coup c'est un peu forcer ? Ou une allergie peut être ? Car je mouille beaucoup.. je ne sais pas.. si vous avez des idées je suis preneuse.. j'ai besoins d'aide :(

1 réponse

lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 529
25 juin 2015 à 16:02
Bonjour

Peut être pas assez détendu .
0
AlisonHarison Messages postés 2 Date d'inscription jeudi 25 juin 2015 Statut Membre Dernière intervention 25 juin 2015
25 juin 2015 à 16:09
Peut être .. car quand j'ai été chez mon gynécologue mon frottis était bon pas d'infection ni rien .. donc je ne vois pas d'où cela peut provenir..
0