Aider moi vite

unefilleperdue Messages postés 4 Date d'inscription jeudi 18 juin 2015 Statut Membre Dernière intervention 22 juin 2015 - 18 juin 2015 à 23:09
lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 - 18 juin 2015 à 23:31
Bonjour j'ai eu mon premier rapport sexuel lundi le 15 juin protégé avec un condom mais depuis j'ai des pertes vaginales marrons... Qu'est ce que sa peut etre? je suis stressé... On est maintenant jeudi le 18 juin & j'en est encore... Je suis senser commencer mes règle le 23 juin mais je ne suis pas régulière..

1 réponse

lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 527
18 juin 2015 à 23:13
Bonjour

Les pertes marrons ne sont pas signe de grossesse.
Si le préservatif a été utilisé très correctement , le risque est faible.

Pas de pénétration sans préservatif.
Pas de contact direct gland-vulve
Pas d'éjaculation sur la vulve.
Pas de craquage de préservatif.
Le gars se retire dès qu'il a éjaculé avant de perdre son érection .
0
unefilleperdue Messages postés 4 Date d'inscription jeudi 18 juin 2015 Statut Membre Dernière intervention 22 juin 2015
18 juin 2015 à 23:24
qu'est ce que sa peut être alors?
0
lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 527
18 juin 2015 à 23:26
Un reste de sang par exemple.
0
unefilleperdue Messages postés 4 Date d'inscription jeudi 18 juin 2015 Statut Membre Dernière intervention 22 juin 2015
18 juin 2015 à 23:29
d'accord merci
0
lafouine. Messages postés 102028 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 3 août 2022 19 527
18 juin 2015 à 23:31
De rien .
0