Rapport

Signaler
Messages postés
3
Date d'inscription
lundi 19 mai 2014
Statut
Membre
Dernière intervention
19 mai 2014
-
Messages postés
102027
Date d'inscription
mercredi 7 octobre 2009
Statut
Contributeur
Dernière intervention
23 juin 2021
-
bonjour , j ai eu des rapports ac le pere de mon fils , mais 2 jours apres il ma dit que ca lui brulait quand il uriné ! Et ca continu ... il me dit que c est surement la chlamidia j ai quand meme fait mes tests je n ai mes analyses que dans 2 jours . Mais je sais que je n ai rien . Est ce normal ? merci de votre reponse

1 réponse

Messages postés
102027
Date d'inscription
mercredi 7 octobre 2009
Statut
Contributeur
Dernière intervention
23 juin 2021
19 094
Bonjour

Il n'y a pas que cette maladie là qui donne ces symptômes.

Simple infection urinaire c'est idem .

Ton compagnon à fait des tests aussi ?

Il a consulté un médecin?
Messages postés
3
Date d'inscription
lundi 19 mai 2014
Statut
Membre
Dernière intervention
19 mai 2014

merci de votre reponse ! oui il a fait ses tests le mois dernier et ca c est averé negatif ..
Messages postés
102027
Date d'inscription
mercredi 7 octobre 2009
Statut
Contributeur
Dernière intervention
23 juin 2021
19 094
Qu'est ce qu'il a fait comme analyse ?
Messages postés
3
Date d'inscription
lundi 19 mai 2014
Statut
Membre
Dernière intervention
19 mai 2014

chlamidia vih hiv gamma et je sais plus de tete !!! et tout ca est negatif
Messages postés
102027
Date d'inscription
mercredi 7 octobre 2009
Statut
Contributeur
Dernière intervention
23 juin 2021
19 094
Ok.
Si ça le brule encore il faut qu'il retourne voir son médecin.