Suite de mon premier rapport

layken Messages postés 3 Date d'inscription jeudi 20 février 2014 Statut Membre Dernière intervention 20 février 2014 - 20 févr. 2014 à 02:40
 purity - 15 juin 2014 à 06:59
Bonjour, j'ai eu mon premier rapport sexuel mais je n'ai eu ni mal ni saignement, en mm temps mon partenaire à fait exprès de ne pas toucher le fond et de pas aller fort, j'ai donc pense que je suis toujours vierge, enfin que l'hymen, n'a pas été déchire, seulement 5 jours plus tard j'ai eu comme une infection urinaire, pipi avec douleur et saignement. Je n'ai pas fait le rapport puisque plusieurs jours étaient tt de mm passes sans aucun autre rapport.
Lors du 2 ème rapport, pareol, excuser moi pour le terme j'ai bien senti le sex de mon partenaire en moi mais encore une fois il a pas été au fond et n'a pas fait très fort, et pareil pas de saignement et aucune douleur mais cette fois ci l'infection urinaire je l'ai eu un peu plus de 12 heures plus tard et cette fois ci avec des saignement et des brûlures plus intenses. Est ce que ça veut dire que l'hymen à été déchire ?
J'ai vu sur internet que la voie urinaire de la femme n'est pas sa voie séquelle mais est ce qu' il y'a tout de mm un rapport?
Bien sur je vais voir le médecin mais j'aurais voulu avant de pouvoir prendre rdv avoir un retour d'expérience ou d'information si vs en avez sur ce sujet
Merci

4 réponses

lafouine. Messages postés 102032 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 29 août 2023 19 532
20 févr. 2014 à 05:31
Bonjour

Pas besoin de saigner pour ne plus être vierge .

Comment sais tu que ce sont des infections urinaire ?

vous avez quel âge tous les deux ?

Vous avez utilisé une contraception ?
Vous avez fait les tests de dépistage mst tous les deux ensemble avant ?
0
layken Messages postés 3 Date d'inscription jeudi 20 février 2014 Statut Membre Dernière intervention 20 février 2014
20 févr. 2014 à 06:18
Bonjour la fouine,

Bhrin parce que c en faisant pipi que j'ai des brûlures et que je saigne

J'ai 26 ans il en a 10 de plus. On a utilisé un préservatif - pas de test avant. Enfin moi si mais négatif il était
0
lafouine. Messages postés 102032 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 29 août 2023 19 532
20 févr. 2014 à 06:29
Il serait mieux de consulter ton médecin.

Si lui n'a pas fait les tests cela ne sert à rien . Il faut les faire ensemble.

Les mst ne se transmettent pas uniquement par la pénétration du pénis.
Fellation , cunnilingus ...
0
layken Messages postés 3 Date d'inscription jeudi 20 février 2014 Statut Membre Dernière intervention 20 février 2014
20 févr. 2014 à 07:52
Tu penses que c' est une symptôme d'une MST?
0
lafouine. Messages postés 102032 Date d'inscription mercredi 7 octobre 2009 Statut Contributeur Dernière intervention 29 août 2023 19 532
20 févr. 2014 à 10:37
Je n'ai pas dis ça .
Mais que les mst ne se transmettent pas uniquement lors d'une pénétration.
Il faut donc faire les tests tous les deux avant.

Et .Il faut que tu consulte ton médecin.
0
Une amie a eu les même "symptomes" que toi quand elle a perdu sa virginité, s'était pipi avec douleur et saignement. Moi s'était un peu différent j'ai un peu saigné juste après le rapport mais j'ai eu des douleurs atroces quand je pissais les 2 premiers jours!
PS: j'ai aussi perdu ma virginité à 26ans ;)
0